<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="sr-RS"> <![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="sr-RS"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="sr-RS"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Open Sans:400,400Italic,600,700","Roboto Slab","Merriweather:300italic"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://europa.rs/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://europa.rs/wp-content/litespeed/cssjs/a48c3.css?3f2f0" /><meta http-equiv="x-dns-prefetch-control" content="on"><title>Lekcije naučene iz pandemije - EU Delegacija u Srbiji</title><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="https://europa.rs/xmlrpc.php" /><link rel="shortcut icon" href="http://europa.rs/wp-content/uploads/2015/11/favicon.ico" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@eusrbija"><meta name="twitter:site" content="@eusrbija"><meta property="og:title" content="Lekcije naučene iz pandemije"><meta property="og:description" content="Samo ujedinjeni odgovor na krize mogu dovesti do njihovog rešenja, zaključak je ambasadorskog panela na temu &quot;EU, SAD i pandemija - naučene lekcije&quot;, koji je održan u okviru Kopaonik Biznis Forum"><meta property="og:image" content="https://europa.rs/wp-content/uploads/2021/05/total_210525_153349_806.jpeg"><link rel="alternate" hreflang="sr-rs" href="https://europa.rs/lekcije-naucene-iz-pandemije/" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://europa.rs/lekcije-naucene-iz-pandemije/" /><meta property="og:locale" content="sr_RS" /><meta property="og:type" content="article" /><meta property="og:title" content="Lekcije naučene iz pandemije - EU Delegacija u Srbiji" /><meta property="og:description" content="Samo ujedinjeni odgovor na krize mogu dovesti do njihovog rešenja, zaključak je ambasadorskog panela na temu &#8222;EU, SAD i pandemija &#8211; naučene lekcije&#8220;, koji je održan u okviru Kopaonik Biznis Foruma. Niko nije očekivao dolazak ovakve pandemije, ali osim prvih nekoliko nedelja kada Evropska unija jeste bila nespremna, mislim da sa sadašnje distance možemo odgovorDetaljnije" /><meta property="og:url" content="https://europa.rs/lekcije-naucene-iz-pandemije/" /><meta property="og:site_name" content="EU Delegacija u Srbiji" /><meta property="article:publisher" content="https://www.facebook.com/eusrbija" /><meta property="article:published_time" content="2021-05-25T15:41:00+00:00" /><meta property="article:modified_time" content="2021-05-26T08:34:53+00:00" /><meta property="og:image" content="https://europa.rs/wp-content/uploads/2021/05/total_210525_153349_806.jpeg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@eusrbija" /><meta name="twitter:site" content="@eusrbija" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Nebojsa"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="3 минута"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://europa.rs/#website","url":"https://europa.rs/","name":"EU Delegacija u Srbiji","description":"EU Delegation to Serbia","potentialAction":[{"@type":"SearchAction","target":"https://europa.rs/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sr-RS"},{"@type":"ImageObject","@id":"https://europa.rs/lekcije-naucene-iz-pandemije/#primaryimage","inLanguage":"sr-RS","url":"https://europa.rs/wp-content/uploads/2021/05/total_210525_153349_806.jpeg","width":1000,"height":667},{"@type":"WebPage","@id":"https://europa.rs/lekcije-naucene-iz-pandemije/#webpage","url":"https://europa.rs/lekcije-naucene-iz-pandemije/","name":"Lekcije nau\u010dene iz pandemije - EU Delegacija u Srbiji","isPartOf":{"@id":"https://europa.rs/#website"},"primaryImageOfPage":{"@id":"https://europa.rs/lekcije-naucene-iz-pandemije/#primaryimage"},"datePublished":"2021-05-25T15:41:00+00:00","dateModified":"2021-05-26T08:34:53+00:00","author":{"@id":"https://europa.rs/#/schema/person/d34281936096154403b49696b5abe43c"},"breadcrumb":{"@id":"https://europa.rs/lekcije-naucene-iz-pandemije/#breadcrumb"},"inLanguage":"sr-RS","potentialAction":[{"@type":"ReadAction","target":["https://europa.rs/lekcije-naucene-iz-pandemije/"]}]},{"@type":"BreadcrumbList","@id":"https://europa.rs/lekcije-naucene-iz-pandemije/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://europa.rs/","url":"https://europa.rs/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://europa.rs/lekcije-naucene-iz-pandemije/","url":"https://europa.rs/lekcije-naucene-iz-pandemije/","name":"Lekcije nau\u010dene iz pandemije"}}]},{"@type":"Person","@id":"https://europa.rs/#/schema/person/d34281936096154403b49696b5abe43c","name":"Nebojsa","image":{"@type":"ImageObject","@id":"https://europa.rs/#personlogo","inLanguage":"sr-RS","url":"https://secure.gravatar.com/avatar/16262b54efc0aaddc7f1f4bac9745c79?s=96&d=mm&r=g","caption":"Nebojsa"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="EU Delegacija u Srbiji &raquo; довод" href="https://europa.rs/feed/" /><link rel="alternate" type="application/rss+xml" title="EU Delegacija u Srbiji &raquo; довод коментара" href="https://europa.rs/comments/feed/" /><style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}</style><link rel='stylesheet' id='custom-css-css'  href='https://europa.rs/?bunyad_custom_css=1&#038;ver=5.5.1' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb {
                        width: 20%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }</style> <script type='text/javascript' src='https://europa.rs/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/c9a57.js?b364e' id='sumoselect-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/d75ef.js?6d17b' id='jquery-mobile-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/48226.js?da488' id='mCustomScrollbar-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/df313.js?815b5' id='jquery-fullscreen-js' defer data-deferred="1"></script> <script type='text/javascript' id='bwg_frontend-js-extra'>/*  */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u041e\u0432\u043e \u043d\u0438\u0458\u0435 \u0432\u0430\u043b\u0438\u0434\u043d\u0430 \u0435\u043c\u0430\u0438\u043b \u0430\u0434\u0440\u0435\u0441\u0430. ","bwg_search_result":"\u041d\u0435 \u043f\u043e\u0441\u0442\u043e\u0458\u0435 \u0441\u043b\u0438\u043a\u0435 \u043a\u043e\u0458\u0435 \u043e\u0434\u0433\u043e\u0432\u0430\u0440\u0430\u0458\u0443 \u0412\u0430\u0448\u043e\u0458 \u043f\u0440\u0435\u0442\u0440\u0430\u0437\u0438.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u0422\u0440\u0430\u0436\u0438","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"\u041f\u0440\u0438\u043a\u0430\u0437\u0430\u0442\u0438 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0435","bwg_hide_comments":"\u0421\u0430\u043a\u0440\u0438\u0458 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0435","bwg_restore":"\u0412\u0440\u0430\u0442\u0438","bwg_maximize":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0430 \u0432\u0435\u043b\u0438\u0447\u0438\u043d\u0430","bwg_fullscreen":"\u0426\u0435\u043e \u0435\u043a\u0440\u0430\u043d","bwg_exit_fullscreen":"\u0418\u0437\u0430\u0452\u0438 \u0438\u0437 \u0446\u0435\u043b\u043e\u0433 \u0435\u043a\u0440\u0430\u043d\u0430","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u041f\u0443\u0441\u0442\u0438","pause":"\u041f\u0430\u0443\u0437\u0430","is_pro":"","bwg_play":"\u041f\u0443\u0441\u0442\u0438","bwg_pause":"\u041f\u0430\u0443\u0437\u0430","bwg_hide_info":"\u0421\u0430\u043a\u0440\u0438\u0458 \u0438\u043d\u0444\u043e","bwg_show_info":"\u041f\u0440\u0438\u043a\u0430\u0436\u0438 \u0438\u043d\u0444\u043e","bwg_hide_rating":"\u0421\u0430\u043a\u0440\u0438\u0458 \u0440\u0435\u0458\u0442\u0438\u043d\u0433","bwg_show_rating":"\u041f\u0440\u0438\u043a\u0430\u0436\u0438 \u0440\u0435\u0458\u0442\u0438\u043d\u0433","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/europa.rs\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/6d5e7.js?4b668' id='bwg_frontend-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/a243b.js?44fc4' id='wpml-legacy-dropdown-0-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/c8c5f.js?9c853' id='pretty-photo-smartmag-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/942f0.js?b58f8' id='__dispload__-js' defer data-deferred="1"></script> <script type='text/javascript' id='__ytprefs__-js-extra'>/*  */
var _EPYT_ = {"ajaxurl":"https:\/\/europa.rs\/wp-admin\/admin-ajax.php","security":"e7b0f88e48","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/europa.rs\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/europa.rs\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/276d7.js?1bfad' id='__ytprefs__-js' defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://europa.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://europa.rs/wp-json/wp/v2/posts/63853" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europa.rs/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://europa.rs/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://europa.rs/?p=63853' /><link rel="alternate" type="application/json+oembed" href="https://europa.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuropa.rs%2Flekcije-naucene-iz-pandemije%2F" /><link rel="alternate" type="text/xml+oembed" href="https://europa.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuropa.rs%2Flekcije-naucene-iz-pandemije%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.10 stt:1,51;" /><style>.bpdf_wrapper {
		min-width: 320px;
	}
	@media only screen and (max-width: 600px) {
	  .bpdf_wrapper iframe {
		height: 500px;
	  }
	}</style><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Lekcije naučene iz pandemije"><meta name="twitter:site" content="@eusrbija"><meta name="twitter:description" content="Samo ujedinjeni odgovor na krize mogu dovesti do njihovog rešenja, zaključak je ambasadorskog panela na temu &quot;EU, SAD i pandemija - naučene lekcije&quot;, koji je održan u okviru Kopaonik Biznis Foruma. Niko nije očekivao dolazak ovakve pandemije, ali osim prvih nekoliko nedelja kada Evropska unija jeste bila nespremna, mislim da sa sadašnje distance možemo odgovor&hellip;"><meta name="twitter:image" content="https://europa.rs/wp-content/uploads/2021/05/total_210525_153349_806.jpeg"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80581370-1', 'auto');
  ga('send', 'pageview');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '210340312869654'); 
fbq('track', 'PageView');</script> <noscript>
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIHZpZXdCb3g9IjAgMCAxIDEiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" height="1" width="1"
src="https://www.facebook.com/tr?id=210340312869654&ev=PageView
&noscript=1"/>
</noscript>
<style type="text/css" id="wp-custom-css">/*** photo gallery title ***/
.bwg-title2 {
	color: #505050 !important;
	font-family: Roboto !important;
}

/*** photo gallery slider nav ***/
div[id^=bwg_container1_] div[id^=bwg_container2_] div[class^=bwg_slideshow_dots_container_] {
	display:none !important;
}

/*** mobile navigation bg color ***/
.navigation .off-canvas {
background: grey !important;
}</style><!--[if lt IE 9]> <script src="https://europa.rs/wp-content/themes/eud/js/html5.js" type="text/javascript"></script> <![endif]--></head><body class="post-template-default single single-post postid-63853 single-format-standard page-builder right-sidebar full has-nav-dark has-nav-full has-mobile-head"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"><div class="search"><form role="search" action="https://europa.rs/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Traži..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div><div class="menu-futer-lat-container"><ul id="menu-futer-lat" class="menu"><li id="menu-item-46557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46557"><a href="https://europa.rs/uloga-delegacije-eu/">O nama</a></li><li id="menu-item-46556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46556"><a href="https://europa.rs/kontakt/">Kontakt</a></li></ul></div><div class="textwidget"><div
class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown" id="lang_sel"><ul><li tabindex="0" class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-sr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-dropdown">
<a href="#" class="js-wpml-ls-item-toggle wpml-ls-item-toggle lang_sel_sel icl-sr">
<img
class="wpml-ls-flag iclflag"
src="https://europa.rs/wp-content/plugins/sitepress-multilingual-cms/res/flags/sr.png"
alt=""
width=18
height=12
/><span class="wpml-ls-native icl_lang_sel_native">Srpski - latinica</span></a><ul class="wpml-ls-sub-menu"></ul></li></ul></div></div><div class="textwidget"><ul class="social-icons cf"><li><a href="https://twitter.com/eusrbija" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://www.facebook.com/eusrbija" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://www.youtube.com/user/EUICBG" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li><li><a href="https://www.instagram.com/eusrbija/" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><div class="mobile-head"><div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div><div class="title">
<a href="https://europa.rs/" title="EU Delegacija u Srbiji" rel="home" class">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://europa.rs/wp-content/uploads/2016/03/flags-pin.png" class="logo-image" alt="EU Delegacija u Srbiji"  />
</a></div><div class="search-overlay">
<a href="#" title="Traži" class="search-icon"><i class="fa fa-search"></i></a></div></div><header class="default"><div class="title">
<a href="https://europa.rs/" title="EU Delegacija u Srbiji" rel="home" class">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://europa.rs/wp-content/uploads/2016/03/flags-pin.png" class="logo-image" alt="EU Delegacija u Srbiji"  />
</a></div><div class="right"><div class="textwidget"><div id="header-style">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="header-img" data-src="/wp-content/uploads/2016/03/header-text-sr.png">
<a class="eu-presidency-link" href="https://www.2021portugal.eu/en/" target="_blank">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/wp-content/uploads/2021/01/portuguese-presidency-logo.jpg">
</a>
<a class="euic-link" href="http://euinfo.rs/" target="_blank">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/wp-content/uploads/2016/03/euic-logo-sr.png">
</a></div></div></div></header></div><div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1"><nav class="navigation cf nav-full nav-dark"><div class="wrap"><div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a></div><div class="menu-meni-sr-lat-container"><ul id="menu-meni-sr-lat" class="menu"><li class="sticky-logo"><a href="https://europa.rs/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://europa.rs/wp-content/uploads/2015/11/eu-logo-sticky.png" /></a></li><li id="menu-item-14323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14323"><a href="https://europa.rs/">Početna</a></li><li id="menu-item-14429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14429"><a href="#">O nama</a><ul class="sub-menu"><li id="menu-item-30039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30039"><a href="https://europa.rs/ambasador/">Ambasador</a></li><li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="https://europa.rs/uloga-delegacije-eu/">Uloga Delegacije EU</a></li><li id="menu-item-14433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14433"><a href="https://europa.rs/istorijat-prisustva-delegacije-u-srbiji/">Istorijat prisustva Delegacije u Srbiji</a></li><li id="menu-item-14434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14434"><a href="https://europa.rs/unutrasnja-organizacija/">Unutrašnja organizacija</a></li><li id="menu-item-14435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14435"><a href="https://europa.rs/misija-delegacije/">Misija Delegacije</a></li></ul></li><li id="menu-item-57340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57340"><a target="_blank" rel="noopener noreferrer" href="https://www.euzatebe.rs/rs/covid">COVID-19</a></li><li id="menu-item-14438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14438"><a href="https://europa.rs/srbija-i-evropska-unija/">Srbija i EU</a><ul class="mega-menu links row"><li id="menu-item-14439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14439"><a href="#">Srbija i Evropska unija</a><ul class="sub-menu"><li id="menu-item-14440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14440"><a href="https://europa.rs/srbija-i-evropska-unija/vazni-datumi-u-odnosima-eu-srbija/">Važni datumi</a></li><li id="menu-item-14441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14441"><a href="https://europa.rs/srbija-i-evropska-unija/trgovina/">Trgovina</a></li><li id="menu-item-14442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14442"><a href="https://europa.rs/srbija-i-evropska-unija/kljucni-dokumenti/">Ključni dokumenti</a></li></ul></li><li id="menu-item-14447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14447"><a href="#">Administracija</a><ul class="sub-menu"><li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="https://europa.rs/srbija-i-evropska-unija/tenderi-pozivi-za-ucesce/">Tenderi – pozivi za učešće</a></li><li id="menu-item-30327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30327"><a href="https://europa.rs/srbija-i-evropska-unija/aukcijska-prodaja/">Aukcijska prodaja</a></li><li id="menu-item-14450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="https://europa.rs/slobodna-radna-mesta-i-staziranje/">Slobodna radna mesta</a></li><li id="menu-item-55576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55576"><a href="https://europa.rs/srbija-i-evropska-unija/zgrade-nove-nabavke/">Zgrade – nove nabavke</a></li></ul></li></ul></li><li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14451"><a href="https://europa.rs/pomoc-eu-republici-srbiji/">Pomoć EU Srbiji</a><ul class="sub-menu"><li id="menu-item-14455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14455"><a href="https://europa.rs/pomoc-eu-republici-srbiji/ipa/">IPA</a></li><li id="menu-item-46531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46531"><a href="https://europa.rs/eu-za-tebe/">#EUzaTEBE</a></li><li id="menu-item-15208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15208"><a href="https://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/">EU i Srbija na delu</a></li><li id="menu-item-32593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32593"><a href="http://europa.rs/tag/srbija-i-eu-15-godina-partnerstva/">EU i Srbija – 15 godina partnerstva</a></li><li id="menu-item-14443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14443"><a href="#">Projektne aktivnosti</a><ul class="sub-menu"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-14444"><a href="https://europa.rs/category/projektne-aktivnosti/">Vesti</a></li><li id="menu-item-18841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-114 menu-item-18841"><a href="https://europa.rs/category/projektne-aktivnosti/uspesne-price/">Uspešne priče</a></li><li id="menu-item-14446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14446"><a href="https://europa.rs/pomoc-eu-republici-srbiji/interaktivna-mapa/">Interaktivna mapa</a></li></ul></li><li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14453"><a href="https://europa.rs/pomoc-eu-republici-srbiji/eidhr/">EIDHR</a></li><li id="menu-item-14454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14454"><a href="https://europa.rs/pomoc-eu-republici-srbiji/eu-programi/">EU programi</a></li></ul></li><li id="menu-item-14456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14456"><a href="#">Mediji</a><ul class="sub-menu"><li id="menu-item-14458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-55 menu-item-14458"><a href="https://europa.rs/category/vesti/">Vesti</a></li><li id="menu-item-14459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-14459"><a href="https://europa.rs/category/projektne-aktivnosti/">Projektne aktivnosti</a></li><li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-56 menu-item-14457"><a href="https://europa.rs/category/vesti-iz-brisela/">Vesti iz Brisela</a></li><li id="menu-item-14460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14460"><a href="http://euinfo.rs/category/radio-vesti/">Radio vesti</a></li><li id="menu-item-46717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46717"><a href="https://europa.rs/foto-galerija/">Foto galerija</a></li><li id="menu-item-46643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46643"><a href="https://europa.rs/video-galerija/">Video galerija</a></li><li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="https://europa.rs/uloga-eu-u-promovisanju-slobode-izrazavanja/">Sloboda izražavanja</a></li><li id="menu-item-14464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14464"><a href="https://europa.rs/servis-za-novinare/">Servis za novinare</a></li><li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14465"><a href="https://europa.rs/kontakti-za-medije/">Kontakti za medije</a></li></ul></li><li id="menu-item-14466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14466"><a href="#">EU fondovi</a><ul class="sub-menu"><li id="menu-item-27972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27972"><a href="https://europa.rs/kako-pristupiti-fondovima-evropske-unije/">Kako pristupiti fondovima EU</a></li><li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14467"><a href="https://europa.rs/otvoreni-tenderi/">Otvoreni tenderi</a></li><li id="menu-item-38186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38186"><a href="https://europa.rs/otvoreni-pozivi/">Otvoreni pozivi</a></li><li id="menu-item-17250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17250"><a href="https://europa.rs/zatvoreni-tenderi/">Zatvoreni tenderi</a></li><li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14468"><a href="https://europa.rs/europe-aid/">Europe Aid</a></li></ul></li><li id="menu-item-14469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14469"><a href="#">Publikacije</a><ul class="sub-menu"><li id="menu-item-32625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32625"><a href="https://europa.rs/infografici/">Infografici</a></li><li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14470"><a href="https://europa.rs/eu-publikacije/">EU publikacije</a></li><li id="menu-item-14471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14471"><a href="http://euinfo.rs/srbija-i-eu/">EU info centar</a></li><li id="menu-item-14472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14472"><a href="http://www.europeana.eu/portal/">Europeana</a></li><li id="menu-item-14473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14473"><a href="https://publications.europa.eu/en/web/general-publications/publications">EU Bookshop</a></li><li id="menu-item-14474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14474"><a href="https://europa.rs/linkovi/">Linkovi</a></li></ul></li></ul></div><div class="mobile-menu-container"><ul id="menu-menu-mobile-lat" class="menu mobile-menu"><li id="menu-item-21599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21599"><a href="https://europa.rs/">Početna</a></li><li id="menu-item-21600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21600"><a href="#">O nama</a><ul class="sub-menu"><li id="menu-item-21607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21607"><a href="https://europa.rs/ambasador/">Ambasador</a></li><li id="menu-item-21608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21608"><a href="https://europa.rs/uloga-delegacije-eu/">Uloga Delegacije EU</a></li><li id="menu-item-21609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21609"><a href="https://europa.rs/istorijat-prisustva-delegacije-u-srbiji/">Istorijat prisustva Delegacije u Srbiji</a></li><li id="menu-item-21610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21610"><a href="https://europa.rs/unutrasnja-organizacija/">Unutrašnja organizacija</a></li><li id="menu-item-21611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21611"><a href="https://europa.rs/misija-delegacije/">Misija Delegacije</a></li></ul></li><li id="menu-item-57401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57401"><a href="https://www.euzatebe.rs/rs/covid">COVID-19</a></li><li id="menu-item-21601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21601"><a href="https://europa.rs/srbija-i-evropska-unija/">Srbija i EU</a><ul class="sub-menu"><li id="menu-item-21612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21612"><a href="#">Srbija i Evropska unija</a><ul class="sub-menu"><li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="https://europa.rs/srbija-i-evropska-unija/vazni-datumi-u-odnosima-eu-srbija/">Važni datumi</a></li><li id="menu-item-21615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21615"><a href="https://europa.rs/srbija-i-evropska-unija/trgovina/">Trgovina</a></li><li id="menu-item-21616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21616"><a href="https://europa.rs/srbija-i-evropska-unija/kljucni-dokumenti/">Ključni dokumenti</a></li></ul></li><li id="menu-item-21613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21613"><a href="#">Administracija</a><ul class="sub-menu"><li id="menu-item-21618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21618"><a href="https://europa.rs/srbija-i-evropska-unija/tenderi-pozivi-za-ucesce/">Tenderi – pozivi za učešće</a></li><li id="menu-item-57402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57402"><a href="https://europa.rs/srbija-i-evropska-unija/aukcijska-prodaja/">Aukcijska prodaja</a></li><li id="menu-item-21619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21619"><a href="https://europa.rs/slobodna-radna-mesta-i-staziranje/">Slobodna radna mesta</a></li><li id="menu-item-57403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57403"><a href="https://europa.rs/srbija-i-evropska-unija/zgrade-nove-nabavke/">Zgrade – nove nabavke</a></li></ul></li></ul></li><li id="menu-item-21602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21602"><a href="https://europa.rs/pomoc-eu-republici-srbiji/">Pomoć EU Republici Srbiji</a><ul class="sub-menu"><li id="menu-item-21620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21620"><a href="https://europa.rs/pomoc-eu-republici-srbiji/ipa/">IPA</a></li><li id="menu-item-57404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57404"><a href="https://europa.rs/eu-za-tebe/">#EUzaTEBE</a></li><li id="menu-item-21623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21623"><a href="https://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/">EU i Srbija na delu</a></li><li id="menu-item-57405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57405"><a href="http://europa.rs/tag/srbija-i-eu-15-godina-partnerstva/">EU i Srbija – 15 godina partnerstva</a></li><li id="menu-item-21622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21622"><a href="#">Projektne aktivnosti</a><ul class="sub-menu"><li id="menu-item-21625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-55 menu-item-21625"><a href="https://europa.rs/category/vesti/">Vesti</a></li><li id="menu-item-21626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-114 menu-item-21626"><a href="https://europa.rs/category/projektne-aktivnosti/uspesne-price/">Uspešne priče</a></li><li id="menu-item-21627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21627"><a href="https://europa.rs/pomoc-eu-republici-srbiji/interaktivna-mapa/">Interaktivna mapa</a></li></ul></li><li id="menu-item-21621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21621"><a href="https://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/eidhr/">EIDHR</a></li><li id="menu-item-21624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21624"><a href="https://europa.rs/pomoc-eu-republici-srbiji/eu-programi/">EU programi</a></li></ul></li><li id="menu-item-21603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21603"><a href="#">Mediji</a><ul class="sub-menu"><li id="menu-item-21629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-55 menu-item-21629"><a href="https://europa.rs/category/vesti/">Vesti</a></li><li id="menu-item-21630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-21630"><a href="https://europa.rs/category/projektne-aktivnosti/">Projektne aktivnosti</a></li><li id="menu-item-21628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-56 menu-item-21628"><a href="https://europa.rs/category/vesti-iz-brisela/">Vesti iz Brisela</a></li><li id="menu-item-21631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21631"><a href="http://euinfo.rs/category/radio-vesti/">Radio vesti</a></li><li id="menu-item-57406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57406"><a href="https://europa.rs/foto-galerija/">Foto galerija</a></li><li id="menu-item-57407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57407"><a href="https://europa.rs/video-galerija/">Video galerija</a></li><li id="menu-item-21634" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21634"><a href="https://europa.rs/uloga-eu-u-promovisanju-slobode-izrazavanja-2/">Sloboda izražavanja</a></li><li id="menu-item-21635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21635"><a href="https://europa.rs/servis-za-novinare/">Servis za novinare</a></li><li id="menu-item-21636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21636"><a href="https://europa.rs/kontakti-za-medije/">Kontakti za medije</a></li></ul></li><li id="menu-item-21604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21604"><a href="#">Kako do fondova</a><ul class="sub-menu"><li id="menu-item-57409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57409"><a href="https://europa.rs/kako-pristupiti-fondovima-evropske-unije/">Kako pristupiti fondovima EU</a></li><li id="menu-item-21637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21637"><a href="https://europa.rs/otvoreni-tenderi/">Otvoreni tenderi</a></li><li id="menu-item-57408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57408"><a href="https://europa.rs/otvoreni-pozivi/">Otvoreni pozivi</a></li><li id="menu-item-21638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21638"><a href="https://europa.rs/zatvoreni-tenderi/">Zatvoreni tenderi</a></li><li id="menu-item-21639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21639"><a href="https://europa.rs/europe-aid/">Europe Aid</a></li></ul></li><li id="menu-item-21605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21605"><a href="#">Publikacije</a><ul class="sub-menu"><li id="menu-item-57410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57410"><a href="https://europa.rs/infografici/">Infografici</a></li><li id="menu-item-21640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21640"><a href="https://europa.rs/eu-publikacije/">EU publikacije</a></li><li id="menu-item-21641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a href="http://euinfo.rs/">EU Info Centar</a></li><li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21642"><a href="http://www.europeana.eu/portal/">Europeana</a></li><li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21643"><a href="https://bookshop.europa.eu/en/home/">EU Bookshop</a></li><li id="menu-item-21644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21644"><a href="https://europa.rs/linkovi/">Linkovi</a></li></ul></li></ul></div></div></nav></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-63853" class="post-63853 post type-post status-publish format-standard has-post-thumbnail category-vesti" itemscope itemtype="http://schema.org/Article"><header class="post-header cf"><div class="featured">
<a href="https://europa.rs/wp-content/uploads/2021/05/total_210525_153349_806.jpeg" title="Lekcije naučene iz pandemije" itemprop="image">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3MDIiIGhlaWdodD0iMzM2IiB2aWV3Qm94PSIwIDAgNzAyIDMzNiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="702" height="336" data-src="https://europa.rs/wp-content/uploads/2021/05/total_210525_153349_806-702x336.jpeg" class="attachment-main-slider size-main-slider wp-post-image" alt="" loading="lazy" title="Lekcije naučene iz pandemije" />
</a></div><div class="heading cf"><h1 class="post-title item fn" itemprop="name headline">
Lekcije naučene iz pandemije</h1>
<a href="https://europa.rs/lekcije-naucene-iz-pandemije/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf">
<span class="posted-by">By
<span class="reviewer" itemprop="author"><a href="https://europa.rs/author/nebojsap/" title="Чланци од Nebojsa" rel="author">Nebojsa</a></span>
</span>
<span class="posted-on">objavljeno				<span class="dtreviewed">
<time class="value-title" datetime="2021-05-25T17:41:00+02:00" title="2021-05-25" itemprop="datePublished">25/05/2021</time>
</span>
</span>
<span class="cats"><a href="https://europa.rs/category/vesti/" rel="category tag">Vesti</a></span></div></header><div class="post-container cf"><div class="post-content-right"><div class="post-content description " itemprop="articleBody"><p>Samo ujedinjeni odgovor na krize mogu dovesti do njihovog rešenja, zaključak je ambasadorskog panela na temu &#8222;EU, SAD i pandemija &#8211; naučene lekcije&#8220;, koji je održan u okviru Kopaonik Biznis Foruma.</p><p>Niko nije očekivao dolazak ovakve pandemije, ali osim prvih nekoliko nedelja kada Evropska unija jeste bila nespremna, mislim da sa sadašnje distance možemo odgovor na krizu oceniti kao uspešan, kaže šef Delegacije EU u Srbiji, ambasador Sem Fabrici. Kao poseban uspeh ističe kako su napravljene vakcine protiv bolesti za čije postojanje se nije ni znalo pre godinu dana.</p><p>&#8222;Evropska unija je takođe naučila lekcije iz ove krize. Moramo da pojačamo zdravstvenu dimenziju delovanja, koja je tradicionalno pod kontrolom država članica. Sada se krećemo ka &#8222;zdravstvenoj uniji&#8220;. Moramo da radimo na rešenju problema koji prevazilaze granice, povećaće se uloga Evropske agencije za lekove. Na Globalnom zdravstvenom samitu održanom u Italiji pre nekoliko dana, doneti su zaključci u okviru <a href="https://global-health-summit.europa.eu/rome-declaration_en">Rimske deklaracije</a> koji mogu biti zanimljivi za ovu diskusiju. Recimo, da tržišta moraju ostati otvorena, da se podržava dobrovoljni transfer znanja i tehnologija. Takođe, da ponovim, EU solidarnost je tu&#8220;, kaže ambasador Fabrici.</p><p><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NjciIGhlaWdodD0iMTAwMCIgdmlld0JveD0iMCAwIDY2NyAxMDAwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" loading="lazy" class="alignnone size-full wp-image-63856" data-src="https://europa.rs/wp-content/uploads/2021/05/sem_fabrizi_210525_153349_213.jpeg" alt="" width="667" height="1000" data-srcset="https://europa.rs/wp-content/uploads/2021/05/sem_fabrizi_210525_153349_213.jpeg 667w, https://europa.rs/wp-content/uploads/2021/05/sem_fabrizi_210525_153349_213-200x300.jpeg 200w" data-sizes="(max-width: 667px) 100vw, 667px" /></p><p>Ambasador Italije Karlo Lo Kašo takođe je istakao značaj Globalnog samita, ocenjujući ga kao pozitivan korak za saradnju na svetskom nivou.</p><p>&#8222;Ujedinjeni smo uspešni, podeljeni gubimo. Ovo je lekcija i za sadašnju i za buduće krize. Ovo je bilo nešto potpuno novo i još uvek se utvrđuju uzroci početka pandemije. Umesto da sada tražimo krivca, trebalo bi da tražimo bolje načine za multilateralnu saradnju&#8220;, kaže ambasador Lo Kašo.</p><p>Ambasador Nemačke Tomas Šib upozorava da pandemija još nije gotova. Nemačka je na početku dobro odgovorila na situaciju bez presedana, ali su se kasnije pojavili izazovi, ocenjuje on.</p><p>&#8222;Nije bilo lako, ali je prednost što je konstanta bila dijalog na svim nivoima vlasti, sa različitim sainteresovanim stranama. Donete mere nekada su podrazumevale smanjenje ličnih sloboda i bilo je veoma važno da se čuje glas građana. To je bio težak proces&#8220;, kaže ambasador Šib.</p><p><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAwIiBoZWlnaHQ9IjY2NyIgdmlld0JveD0iMCAwIDEwMDAgNjY3Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" loading="lazy" class="alignnone size-full wp-image-63858" data-src="https://europa.rs/wp-content/uploads/2021/05/thomas_schieb_210525_153349_846.jpeg" alt="" width="1000" height="667" data-srcset="https://europa.rs/wp-content/uploads/2021/05/thomas_schieb_210525_153349_846.jpeg 1000w, https://europa.rs/wp-content/uploads/2021/05/thomas_schieb_210525_153349_846-300x200.jpeg 300w, https://europa.rs/wp-content/uploads/2021/05/thomas_schieb_210525_153349_846-768x512.jpeg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>Ambasador SAD Entoni Godfri kaže da se ta zemlja ponosi uspešnim procesom vakcinacije, zbog kojeg se nada da će 4. jul moći da proslavi na tradicionalan način, nakon što više od 200 miliona Amerikanaca bude vakcinisano.</p><p>&#8222;Povratak u normalnost je veliki podsticaj, uz dokaze da vakcina radi. Niko neće biti bezbedan dok svi ne budemo bezbedni, i zato je u interesu svih da ovaj teret podelimo&#8220;, ocenjuje ambasador Godfri.</p><p>Kopaonik Biznis forum tradicionalno okuplja najvažnije ljudi iz poslovne sfere u Srbiji. Ove godine održava se u hibridnom formatu uz online prenose panela i traje od 24. do 27. maja. Ambasador Fabrici će u narednim danima učestvovati u dva panela, na teme energetike i zaštite životne sredine.</p><div class="tagcloud"></div></div></div></div><div class="post-share">
<span class="text">Podeli</span>
<span class="share-links"><a href="http://twitter.com/home?status=https%3A%2F%2Feuropa.rs%2Flekcije-naucene-iz-pandemije%2F" class="fa fa-twitter" title="Tweet It">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Feuropa.rs%2Flekcije-naucene-iz-pandemije%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Feuropa.rs%2Flekcije-naucene-iz-pandemije%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Feuropa.rs%2Flekcije-naucene-iz-pandemije%2F&amp;media=https%3A%2F%2Feuropa.rs%2Fwp-content%2Fuploads%2F2021%2F05%2Ftotal_210525_153349_806.jpeg" class="fa fa-pinterest"
title="Share on Pinterest">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuropa.rs%2Flekcije-naucene-iz-pandemije%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Feuropa.rs%2Flekcije-naucene-iz-pandemije%2F&amp;name=Lekcije+nau%C4%8Dene+iz+pandemije" class="fa fa-tumblr"
title="Share on Tumblr">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=Lekcije%20nau%C4%8Dene%20iz%20pandemije&amp;body=https%3A%2F%2Feuropa.rs%2Flekcije-naucene-iz-pandemije%2F" class="fa fa-envelope-o"
title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span></div></article><section class="related-posts"><h3 class="section-head">Slične vesti</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article>
<a href="https://europa.rs/otvoren-evropski-romski-institut-za-umetnost-i-kulturu-eriac-srbija/" title="Otvoren Evropski romski institut za umetnost i kulturu ERIAC Srbija" class="image-link">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMTQiIGhlaWdodD0iMTQwIiB2aWV3Qm94PSIwIDAgMjE0IDE0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="214" height="140" data-src="https://europa.rs/wp-content/uploads/2021/05/ERIAC-3-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Otvoren Evropski romski institut za umetnost i kulturu ERIAC Srbija" />
</a><div class="cf listing-meta meta above">
<time datetime="2021-05-26T10:22:47+02:00" itemprop="datePublished" class="meta-item">26/05/2021</time><span class="meta-item comments"><a href="https://europa.rs/otvoren-evropski-romski-institut-za-umetnost-i-kulturu-eriac-srbija/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div><h2><a href="https://europa.rs/otvoren-evropski-romski-institut-za-umetnost-i-kulturu-eriac-srbija/" title="Otvoren Evropski romski institut za umetnost i kulturu ERIAC Srbija">Otvoren Evropski romski institut za umetnost i kulturu ERIAC Srbija</a></h2></article></li><li class="highlights column one-third"><article>
<a href="https://europa.rs/polozen-kamen-temeljac-za-izgradnju-nove-zgrade-instituta-biosens/" title="Položen kamen temeljac za izgradnju nove zgrade Instituta Biosens" class="image-link">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMTQiIGhlaWdodD0iMTQwIiB2aWV3Qm94PSIwIDAgMjE0IDE0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="214" height="140" data-src="https://europa.rs/wp-content/uploads/2021/05/IMG_1621948746379-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Položen kamen temeljac za izgradnju nove zgrade Instituta Biosens" />
</a><div class="cf listing-meta meta above">
<time datetime="2021-05-25T17:54:16+02:00" itemprop="datePublished" class="meta-item">25/05/2021</time><span class="meta-item comments"><a href="https://europa.rs/polozen-kamen-temeljac-za-izgradnju-nove-zgrade-instituta-biosens/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div><h2><a href="https://europa.rs/polozen-kamen-temeljac-za-izgradnju-nove-zgrade-instituta-biosens/" title="Položen kamen temeljac za izgradnju nove zgrade Instituta Biosens">Položen kamen temeljac za izgradnju nove zgrade Instituta Biosens</a></h2></article></li><li class="highlights column one-third"><article>
<a href="https://europa.rs/srbija-ima-mnogo-mladih-muzickih-talenata-sto-je-pokazala-i-euromjuza/" title="„Srbija ima mnogo mladih muzičkih talenata, što je pokazala i Euromjuza“" class="image-link">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMTQiIGhlaWdodD0iMTQwIiB2aWV3Qm94PSIwIDAgMjE0IDE0MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="214" height="140" data-src="https://europa.rs/wp-content/uploads/2021/05/DSCF9210-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="„Srbija ima mnogo mladih muzičkih talenata, što je pokazala i Euromjuza“" />
</a><div class="cf listing-meta meta above">
<time datetime="2021-05-24T15:06:42+02:00" itemprop="datePublished" class="meta-item">24/05/2021</time><span class="meta-item comments"><a href="https://europa.rs/srbija-ima-mnogo-mladih-muzickih-talenata-sto-je-pokazala-i-euromjuza/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div><h2><a href="https://europa.rs/srbija-ima-mnogo-mladih-muzickih-talenata-sto-je-pokazala-i-euromjuza/" title="„Srbija ima mnogo mladih muzičkih talenata, što je pokazala i Euromjuza“">„Srbija ima mnogo mladih muzičkih talenata, što je pokazala i Euromjuza“</a></h2></article></li></ul></section><div class="comments"><div id="comments"><p class="nocomments">Comments are closed.</p></div></div></div><aside class="col-4 sidebar"><ul><li id="text_icl-7" class="widget widget_text_icl"><div class="textwidget"><p><a class="twitter-timeline" data-width="300" data-height="450" href="https://twitter.com/FabriziSem?ref_src=twsrc%5Etfw">Tweets by FabriziSem</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><a href="https://europa.rs/dan-evrope-2021/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/wp-content/uploads/2021/02/dan-evrope-2021-baner.jpg" width="300"></a></p><p><a href="http://https://www.evropskidnevnik.rs/" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/wp-content/uploads/2020/11/ed-2020-21-web-banner-3.jpg" width="300"></a></p><p><a href="http://europa.rs/biznis/" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/baneri/eu-za-biznis-baner.jpg" alt="" width="300" /></a></p><p><a href="http://europa.rs/godisnji-izvestaj-o-srbiji-2020/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://europa.rs/wp-content/uploads/2020/10/Godisnji-izvestaj-2020-300-x-85px.png" alt="" width="300" /></a></p><p><iframe width="300" height="169" src="https://www.youtube.com/embed/j013lWUpKoE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p><a href="http://europa.rs/eu-za-tebe/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/images/banneri_desno/eu-za-tebe-baner2.jpg" width="300"></a></p><p><a href="http://europa.rs/euzatebe-logo-i-vizuali/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="http://europa.rs/wp-content/uploads/2019/08/euzatebe-logo-visuals-banner.gif" alt="" width="300" /></a></p><p><a href="http://europa.rs/ipard-eu-podrska-ruralnom-razvoju/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/wp-content/uploads/2019/11/IPARD-logo.jpg" width="300"></a></p><p><a href="http://eu-programmes.euinfo.rs/" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/images/banneri_desno/eu-programi-sr.png" width="300"></a></p><p><a href="http://europa.rs/delegacija-evropske-unije-u-srbiji-trazi-eksperte/" rel="noopener"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="/wp-content/uploads/2019/11/Experts-Wanted.gif" width="300" /></a></p></div></li></ul></aside></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_text_icl"><h3 class="widgettitle">Delegacija EU u Republici Srbiji</h3><div class="textwidget"><p>Avenija 19a, Vladimira Popovića 40/V,<br />
Novi Beograd, Republika Srbija<br />
<strong>Tel:</strong> +381.11.3083200<br />
<strong>Fax:</strong> +381.11.3083201<br />
<strong>E-mail: </strong><a href="mailto:delegation-serbia@eeas.europa.eu">delegation-serbia@eeas.europa.eu</a></p></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget">Copyright &copy; EU Delegacija u Srbiji 2021. Sva prava zadržana.</div><div class="menu-futer-lat-container"><ul id="menu-futer-lat-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46557"><a href="https://europa.rs/uloga-delegacije-eu/">O nama</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46556"><a href="https://europa.rs/kontakt/">Kontakt</a></li></ul></div></div></div></div></footer></div>  <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/1850a.js?68991' id='comment-reply-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/6b258.js?2582d' id='wp-polyfill-js' defer data-deferred="1"></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/europa.rs\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/ae09f.js?3eb65' id='contact-form-7-js' defer data-deferred="1"></script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>/*  */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c12d22faa1","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/europa.rs\/wp-admin\/admin-ajax.php","lang":"sr","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"\u041d\u0435\u043c\u0430 \u043d\u0430\u0452\u0435\u043d\u0438\u0445 \u0447\u043b\u0430\u043d\u0430\u043a\u0430.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/c0cab.js?8e192' id='pt-cv-content-views-script-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/105d8.js?3225b' id='pt-cv-public-pro-script-js' defer data-deferred="1"></script> <script type='text/javascript' id='bunyad-theme-js-extra'>/*  */
var Bunyad = {"ajaxurl":"https:\/\/europa.rs\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/ea4b8.js?9faab' id='bunyad-theme-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/33087.js?ca87b' id='flex-slider-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/53b33.js?fe6fa' id='sticky-sidebar-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/3783b.js?eae87' id='__ytprefsfitvids__-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://europa.rs/wp-content/litespeed/cssjs/281e6.js?ef26e' id='wp-embed-js' defer data-deferred="1"></script> <script>jQuery(function($) {
    $('.social-icons a').attr('target', '_blank');
});</script> <script data-optimized="1" src="https://europa.rs/wp-content/litespeed/cssjs/c76dd.js?50010" defer data-deferred="1"></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-05-26 09:24:36 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-05-26 11:24:36 -->