<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="sr-RS" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--||  JM Twitter Cards by jmau111 v12  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eusrbija">
<meta name="twitter:site" content="@eusrbija">
<meta name="twitter:title" content="Upravljanje otpadom u Sokobanji">
<meta name="twitter:description" content="Upravljanje otpadom u Sokobanji – primer visoke građanske svesti u praksiKao pretežno turističko mesto, čiji stanovnici žive od receptivnog turizma i srodnih delatnosti, Sokobanja je opština">
<meta name="twitter:image" content="https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557.jpg">
<!--||  /JM Twitter Cards by jmau111 v12  ||-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="sr-rs" href="https://europa.rs/upravljanje-otpadom-u-sokobanji/" />
<link rel="alternate" hreflang="x-default" href="https://europa.rs/upravljanje-otpadom-u-sokobanji/" />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Upravljanje otpadom u Sokobanji - EU u Srbiji</title>
	<link rel="canonical" href="https://europa.rs/upravljanje-otpadom-u-sokobanji/" />
	<meta property="og:locale" content="sr_RS" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Upravljanje otpadom u Sokobanji - EU u Srbiji" />
	<meta property="og:description" content="Upravljanje otpadom u Sokobanji – primer visoke građanske svesti u [&hellip;]" />
	<meta property="og:url" content="https://europa.rs/upravljanje-otpadom-u-sokobanji/" />
	<meta property="og:site_name" content="EU u Srbiji" />
	<meta property="article:publisher" content="https://www.facebook.com/eusrbija" />
	<meta property="article:published_time" content="2022-11-21T01:06:59+00:00" />
	<meta property="og:image" content="https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557.jpg" />
	<meta property="og:image:width" content="869" />
	<meta property="og:image:height" content="462" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@eusrbija" />
	<meta name="twitter:site" content="@eusrbija" />
	<meta name="twitter:label1" content="Написано од" />
	<meta name="twitter:data1" content="Masa" />
	<meta name="twitter:label2" content="Процењено време читања" />
	<meta name="twitter:data2" content="3 минута" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://europa.rs/#website","url":"https://europa.rs/","name":"EU u Srbiji","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://europa.rs/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sr-RS"},{"@type":"ImageObject","@id":"https://europa.rs/upravljanje-otpadom-u-sokobanji/#primaryimage","inLanguage":"sr-RS","url":"https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557.jpg","contentUrl":"https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557.jpg","width":869,"height":462},{"@type":"WebPage","@id":"https://europa.rs/upravljanje-otpadom-u-sokobanji/#webpage","url":"https://europa.rs/upravljanje-otpadom-u-sokobanji/","name":"Upravljanje otpadom u Sokobanji - EU u Srbiji","isPartOf":{"@id":"https://europa.rs/#website"},"primaryImageOfPage":{"@id":"https://europa.rs/upravljanje-otpadom-u-sokobanji/#primaryimage"},"datePublished":"2022-11-21T01:06:59+00:00","dateModified":"2022-11-21T01:06:59+00:00","author":{"@id":"https://europa.rs/#/schema/person/30e4c7ee7138d533137bb597aef393ad"},"breadcrumb":{"@id":"https://europa.rs/upravljanje-otpadom-u-sokobanji/#breadcrumb"},"inLanguage":"sr-RS","potentialAction":[{"@type":"ReadAction","target":["https://europa.rs/upravljanje-otpadom-u-sokobanji/"]}]},{"@type":"BreadcrumbList","@id":"https://europa.rs/upravljanje-otpadom-u-sokobanji/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://europa.rs/"},{"@type":"ListItem","position":2,"name":"Upravljanje otpadom u Sokobanji"}]},{"@type":"Person","@id":"https://europa.rs/#/schema/person/30e4c7ee7138d533137bb597aef393ad","name":"Masa","image":{"@type":"ImageObject","@id":"https://europa.rs/#personlogo","inLanguage":"sr-RS","url":"https://secure.gravatar.com/avatar/51fc54105c68ae26ee173a185ca9077f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/51fc54105c68ae26ee173a185ca9077f?s=96&d=mm&r=g","caption":"Masa"},"url":"https://europa.rs/author/masa-milojkovic/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EU u Srbiji &raquo; довод" href="https://europa.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="EU u Srbiji &raquo; довод коментара" href="https://europa.rs/comments/feed/" />
					<link rel="shortcut icon" href="https://europa.rs/wp-content/uploads/2021/12/favicon-web.png" type="image/x-icon" />
		
					<!-- Apple Touch Icon -->
			<link rel="apple-touch-icon" sizes="180x180" href="https://europa.rs/wp-content/uploads/2021/12/favicon-iphone-retina.png">
		
					<!-- Android Icon -->
			<link rel="icon" sizes="192x192" href="https://europa.rs/wp-content/uploads/2021/12/favicon-iphone.png">
		
					<!-- MS Edge Icon -->
			<meta name="msapplication-TileImage" content="https://europa.rs/wp-content/uploads/2021/12/favicon-ipad.png">
				
		<meta property="og:title" content="Upravljanje otpadom u Sokobanji"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://europa.rs/upravljanje-otpadom-u-sokobanji/"/>
		<meta property="og:site_name" content="EU u Srbiji"/>
		<meta property="og:description" content="Upravljanje otpadom u Sokobanji – primer visoke građanske svesti u praksi
Kao pretežno turističko mesto, čiji stanovnici žive od receptivnog turizma i srodnih delatnosti, Sokobanja je opština u kojoj očuvanje prirode i zaštita životne sredine imaju uticaj ne samo na zdravlje ljudi i životinja, već i na ekonomiju i standard građana. Vladan"/>

									<meta property="og:image" content="https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557.jpg"/>
							<link rel='stylesheet' id='font-awesome-css'  href='https://europa.rs/wp-content/plugins/blog-designer-pack-pro/assets/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://europa.rs/wp-content/plugins/blog-designer-pack-pro/assets/css/owl.carousel.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bdpp-public-style-css'  href='https://europa.rs/wp-content/plugins/blog-designer-pack-pro/assets/css/bdpp-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://europa.rs/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://europa.rs/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://europa.rs/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://europa.rs/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://europa.rs/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://europa.rs/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//europa.rs/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//europa.rs/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C400italic%2C700%7CMontserrat%3A700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//europa.rs/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//europa.rs/wp-content/plugins/eventON/assets/fonts/all.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//europa.rs/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='https://europa.rs/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://europa.rs/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=14.1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://europa.rs/wp-content/uploads/fusion-styles/1f0b4c6d77d2bb0bf92a6bd028110f99.min.css?ver=3.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://europa.rs/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.4.6' id='sumoselect-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u041e\u0432\u043e \u043d\u0438\u0458\u0435 \u0432\u0430\u043b\u0438\u0434\u043d\u0430 \u0435\u043c\u0430\u0438\u043b \u0430\u0434\u0440\u0435\u0441\u0430. ","bwg_search_result":"\u041d\u0435 \u043f\u043e\u0441\u0442\u043e\u0458\u0435 \u0441\u043b\u0438\u043a\u0435 \u043a\u043e\u0458\u0435 \u043e\u0434\u0433\u043e\u0432\u0430\u0440\u0430\u0458\u0443 \u0412\u0430\u0448\u043e\u0458 \u043f\u0440\u0435\u0442\u0440\u0430\u0437\u0438.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u0422\u0440\u0430\u0436\u0438","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"\u041f\u0440\u0438\u043a\u0430\u0437\u0430\u0442\u0438 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0435","bwg_hide_comments":"\u0421\u0430\u043a\u0440\u0438\u0458 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0435","bwg_restore":"\u0412\u0440\u0430\u0442\u0438","bwg_maximize":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0430 \u0432\u0435\u043b\u0438\u0447\u0438\u043d\u0430","bwg_fullscreen":"\u0426\u0435\u043e \u0435\u043a\u0440\u0430\u043d","bwg_exit_fullscreen":"\u0418\u0437\u0430\u0452\u0438 \u0438\u0437 \u0446\u0435\u043b\u043e\u0433 \u0435\u043a\u0440\u0430\u043d\u0430","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u041f\u0443\u0441\u0442\u0438","pause":"\u041f\u0430\u0443\u0437\u0430","is_pro":"","bwg_play":"\u041f\u0443\u0441\u0442\u0438","bwg_pause":"\u041f\u0430\u0443\u0437\u0430","bwg_hide_info":"\u0421\u0430\u043a\u0440\u0438\u0458 \u0438\u043d\u0444\u043e","bwg_show_info":"\u041f\u0440\u0438\u043a\u0430\u0436\u0438 \u0438\u043d\u0444\u043e","bwg_hide_rating":"\u0421\u0430\u043a\u0440\u0438\u0458 \u0440\u0435\u0458\u0442\u0438\u043d\u0433","bwg_show_rating":"\u041f\u0440\u0438\u043a\u0430\u0436\u0438 \u0440\u0435\u0458\u0442\u0438\u043d\u0433","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/europa.rs\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags","page_speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.8.1' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/circle-progress.js?ver=1.8.1' id='bwg_speed_circle-js'></script>
<script type='text/javascript' src='//europa.rs/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.min.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=14.1.4.1' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/europa.rs\/wp-admin\/admin-ajax.php","security":"000f01c3c4","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/europa.rs\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/europa.rs\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://europa.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://europa.rs/wp-json/wp/v2/posts/102344" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europa.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://europa.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://europa.rs/?p=102344' />
<link rel="alternate" type="application/json+oembed" href="https://europa.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuropa.rs%2Fupravljanje-otpadom-u-sokobanji%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://europa.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuropa.rs%2Fupravljanje-otpadom-u-sokobanji%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.13 stt:1,51;" />
<link rel="preload" href="https://europa.rs/wp-content/themes/Avada/includes/lib/assets/fonts/icomoon/awb-icons.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="//europa.rs/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//europa.rs/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//europa.rs/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body .sm-text-align-center{text-align:center !important;}body .sm-text-align-left{text-align:left !important;}body .sm-text-align-right{text-align:right !important;}body .sm-flex-align-center{justify-content:center !important;}body .sm-flex-align-flex-start{justify-content:flex-start !important;}body .sm-flex-align-flex-end{justify-content:flex-end !important;}body .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .sm-ml-auto{margin-left:auto !important;}body .sm-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-small{ position: sticky; top: var(--awb-sticky-offset,0); }}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body .md-text-align-center{text-align:center !important;}body .md-text-align-left{text-align:left !important;}body .md-text-align-right{text-align:right !important;}body .md-flex-align-center{justify-content:center !important;}body .md-flex-align-flex-start{justify-content:flex-start !important;}body .md-flex-align-flex-end{justify-content:flex-end !important;}body .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .md-ml-auto{margin-left:auto !important;}body .md-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-medium{ position: sticky; top: var(--awb-sticky-offset,0); }}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body .lg-text-align-center{text-align:center !important;}body .lg-text-align-left{text-align:left !important;}body .lg-text-align-right{text-align:right !important;}body .lg-flex-align-center{justify-content:center !important;}body .lg-flex-align-flex-start{justify-content:flex-start !important;}body .lg-flex-align-flex-end{justify-content:flex-end !important;}body .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .lg-ml-auto{margin-left:auto !important;}body .lg-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-large{ position: sticky; top: var(--awb-sticky-offset,0); }}</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 4.2.2" />

<style type="text/css">
/* Home slider visina */
.bdpp-post-slider-content, .bdpp-post-slider-wrap .bdpp-post-img-bg {
	height: 500px;
}

/* post carousel na Home strani - padding za strelice */
.owl-stage-outer {
	padding-top: 10px;
}

/* sidebar widget */
.bdpp-style-mngr-4 .bdpp-post-title {
	margin-top: 0px !important;
}

.bdpp-post-list-left {
	width: 40% !important;
	padding-left: 25px !important;
}

.bdpp-post-list-right {
	width: 60% !important;
	padding-left: 0px !important;
	padding-right: 30px !important;
}
</style>
		<style type="text/css" id="wp-custom-css">
			/*** photo gallery title ***/
.bwg-title2 {
	color: #505050 !important;
	font-family: Roboto !important;
}

/*** photo gallery slider nav ***/
div[id^=bwg_container1_] div[id^=bwg_container2_] div[class^=bwg_slideshow_dots_container_] {
	display: none !important;
}

/*** main menu bottom bar color ***/
.avada-menu-highlight-style-bottombar.fusion-top-header:not(.fusion-header-layout-v6) .fusion-main-menu>ul>li>.fusion-bottombar-highlight:after {
	border-top: 3px solid #feca09 !important;
}

/*** tabs title size ***/
.fusion-tab-heading {
	font-size: 14px !important;
}

/*** news ticker #2 style ***/
.vsrp_div > a {
	font-weight: bold;
}

/*** text justify ***/
#content {
	text-align: justify;
}

/* Home gridbox news title */
.bdpp-style-mngr-2 .bdpp-post-title {
	text-align: left !important;
}		</style>
				<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80581370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80581370-1');
</script>
	</head>

<body class="post-template-default single single-post postid-102344 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_type-flat fusion-button_span-no fusion-button_gradient-linear avada-image-rollover-circle-no avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bottombar fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-circle avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-header-border-color-full-transparent avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v1" data-awb-post-id="102344">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-drustvene-mreze" class="menu"><li  id="menu-item-0"  class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-325 wpml-ls-item wpml-ls-item-sr wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-0"  data-classes="menu-item-language" data-item-id="0"><a  title="SR" href="https://europa.rs/upravljanje-otpadom-u-sokobanji/" class="fusion-bottombar-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="sr">SR</span></span></a></li><li  id="menu-item-62551"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62551"  data-item-id="62551"><a  target="_blank" rel="noopener noreferrer" href="https://twitter.com/eusrbija" class="fusion-icon-only-link fusion-flex-link fusion-bottombar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-twitter fab" aria-hidden="true"></i></span><span class="menu-text"><span class="menu-title">Twitter</span></span></a></li><li  id="menu-item-62552"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62552"  data-item-id="62552"><a  target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eusrbija" class="fusion-icon-only-link fusion-flex-link fusion-bottombar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-facebook-f fab" aria-hidden="true"></i></span><span class="menu-text"><span class="menu-title">Facebook</span></span></a></li><li  id="menu-item-62553"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62553"  data-item-id="62553"><a  target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC8NwF3XrCUk9-FwICpY-vNA" class="fusion-icon-only-link fusion-flex-link fusion-bottombar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-youtube fab" aria-hidden="true"></i></span><span class="menu-text"><span class="menu-title">YouTube</span></span></a></li><li  id="menu-item-62554"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62554"  data-item-id="62554"><a  target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eusrbija/" class="fusion-icon-only-link fusion-flex-link fusion-bottombar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-instagram fab" aria-hidden="true"></i></span><span class="menu-text"><span class="menu-title">Instagram</span></span></a></li><li  id="menu-item-80639"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80639"  data-item-id="80639"><a  title="Czech Presidency of the Council of the EU" target="_blank" rel="noopener noreferrer" href="https://czech-presidency.consilium.europa.eu/en/" class="fusion-bottombar-highlight menu-image-title-hide menu-image-hovered"><span class="menu-text"><span class="menu-image-title-hide menu-image-title">Presidency</span><span class='menu-image-hover-wrapper'><img width="20" height="23" src="https://europa.rs/wp-content/uploads/2022/07/czech-eu-presidency-logo.png" class="menu-image menu-image-title-hide" alt="" /><img width="20" height="24" src="https://europa.rs/wp-content/uploads/2022/07/czech-presidency-logo.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -20px;" /></span></span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Secondary Mobile Menu"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="25px" data-margin-bottom="25px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://europa.rs/" >

						<!-- standard logo -->
			<img src="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue.png" srcset="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue.png 1x, https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png 2x" width="250" height="52" style="max-height:52px;height:auto;" alt="EU u Srbiji Logo" data-retina_logo_url="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png" srcset="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png 1x, https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png 2x" width="500" height="103" style="max-height:103px;height:auto;" alt="EU u Srbiji Logo" data-retina_logo_url="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue.png" srcset="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue.png 1x, https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png 2x" width="250" height="52" style="max-height:52px;height:auto;" alt="EU u Srbiji Logo" data-retina_logo_url="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://europa.rs/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" />
									</div>

				
			</div>


			
		<input type='hidden' name='lang' value='sr' /></form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-meni-sr-lat" class="fusion-menu"><li  id="menu-item-62533"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62533"  data-item-id="62533"><a  href="https://europa.rs/" class="fusion-bottombar-highlight"><span class="menu-text">POČETNA</span></a></li><li  id="menu-item-14429"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14429 fusion-dropdown-menu"  data-item-id="14429"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">SRBIJA I EU</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li  id="menu-item-65484"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65484 fusion-dropdown-submenu" ><a  href="https://europa.rs/sta-radimo/" class="fusion-bottombar-highlight"><span>ŠTA RADIMO</span></a></li><li  id="menu-item-84474"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84474 fusion-dropdown-submenu" ><a  href="https://europa.rs/sef-delegacije-i-ambasador-eu-u-srbiji/" class="fusion-bottombar-highlight"><span>ŠEF DELEGACIJE</span></a></li><li  id="menu-item-65477"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65477 fusion-dropdown-submenu" ><a  href="https://europa.rs/pristupni-pregovori/" class="fusion-bottombar-highlight"><span>PRISTUPNI PREGOVORI</span></a></li><li  id="menu-item-65476"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65476 fusion-dropdown-submenu" ><a  href="https://europa.rs/otvorena-i-zatvorena-poglavlja/" class="fusion-bottombar-highlight"><span>OTVORENA I ZATVORENA POGLAVLJA</span></a></li><li  id="menu-item-65478"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65478 fusion-dropdown-submenu" ><a  href="https://europa.rs/trgovina/" class="fusion-bottombar-highlight"><span>TRGOVINA</span></a></li></ul></li><li  id="menu-item-62333"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62333"  data-item-id="62333"><a  href="https://europa.rs/eu-na-delu/" class="fusion-bottombar-highlight"><span class="menu-text">EU NA DELU</span></a></li><li  id="menu-item-67111"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67111 fusion-dropdown-menu"  data-item-id="67111"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">MOGUĆNOSTI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li  id="menu-item-75547"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75547 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-finansiranje/" class="fusion-bottombar-highlight"><span>EU FINANSIRANJE</span></a></li><li  id="menu-item-87717"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87717 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-finansiranje/wbif/" class="fusion-bottombar-highlight"><span>WBIF</span></a></li><li  id="menu-item-65145"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65145 fusion-dropdown-submenu" ><a  href="https://europa.rs/tenderi-pozivi-za-ucesce/" class="fusion-bottombar-highlight"><span>TENDERI</span></a></li><li  id="menu-item-75545"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75545 fusion-dropdown-submenu" ><a  href="https://europa.rs/otvoreni-pozivi/" class="fusion-bottombar-highlight"><span>OTVORENI POZIVI</span></a></li><li  id="menu-item-65141"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65141 fusion-dropdown-submenu" ><a  href="https://europa.rs/slobodna-radna-mesta-i-staziranje/" class="fusion-bottombar-highlight"><span>SLOBODNA RADNA MESTA</span></a></li><li  id="menu-item-65286"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65286 fusion-dropdown-submenu" ><a  href="https://europa.rs/programi/" class="fusion-bottombar-highlight"><span>PROGRAMI</span></a></li><li  id="menu-item-92589"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92589 fusion-dropdown-submenu" ><a  href="https://europa.rs/zgrade-nove-nabavke/" class="fusion-bottombar-highlight"><span>ZGRADE &#8211; NOVE NABAVKE</span></a></li></ul></li><li  id="menu-item-62327"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62327 fusion-dropdown-menu"  data-item-id="62327"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">EU MEDIA CENTAR</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li  id="menu-item-14458"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14458 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/vesti/" class="fusion-bottombar-highlight"><span>VESTI</span></a></li><li  id="menu-item-74574"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74574 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/vesti-iz-brisela/" class="fusion-bottombar-highlight"><span>VESTI IZ BRISELA</span></a></li><li  id="menu-item-102254"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102254 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/najave/" class="fusion-bottombar-highlight"><span>NAJAVE DOGAĐAJA</span></a></li><li  id="menu-item-62583"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62583 fusion-dropdown-submenu" ><a  href="https://europa.rs/foto-galerija/" class="fusion-bottombar-highlight"><span>FOTO GALERIJA</span></a></li><li  id="menu-item-62584"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62584 fusion-dropdown-submenu" ><a  href="https://europa.rs/video-galerija/" class="fusion-bottombar-highlight"><span>VIDEO GALERIJA</span></a></li><li  id="menu-item-91812"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91812 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-publikacije/" class="fusion-bottombar-highlight"><span>PUBLIKACIJE</span></a></li><li  id="menu-item-79308"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79308 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/radio-vesti/" class="fusion-bottombar-highlight"><span>RADIO VESTI</span></a></li><li  id="menu-item-62586"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62586 fusion-dropdown-submenu" ><a  href="https://europa.rs/euzatebe-logo-i-vizuali/" class="fusion-bottombar-highlight"><span>LOGO I VIZUALI</span></a></li></ul></li><li  id="menu-item-62711"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62711 fusion-dropdown-menu"  data-item-id="62711"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">KONTAKT</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li  id="menu-item-62709"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62709 fusion-dropdown-submenu" ><a  href="https://europa.rs/pisite-nam/" class="fusion-bottombar-highlight"><span>PIŠITE NAM</span></a></li><li  id="menu-item-62710"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62710 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-info-mreza/" class="fusion-bottombar-highlight"><span>EU INFO MREŽA</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-meni-sr-lat-1" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62533"  data-item-id="62533"><a  href="https://europa.rs/" class="fusion-bottombar-highlight"><span class="menu-text">POČETNA</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14429 fusion-dropdown-menu"  data-item-id="14429"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">SRBIJA I EU</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65484 fusion-dropdown-submenu" ><a  href="https://europa.rs/sta-radimo/" class="fusion-bottombar-highlight"><span>ŠTA RADIMO</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84474 fusion-dropdown-submenu" ><a  href="https://europa.rs/sef-delegacije-i-ambasador-eu-u-srbiji/" class="fusion-bottombar-highlight"><span>ŠEF DELEGACIJE</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65477 fusion-dropdown-submenu" ><a  href="https://europa.rs/pristupni-pregovori/" class="fusion-bottombar-highlight"><span>PRISTUPNI PREGOVORI</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65476 fusion-dropdown-submenu" ><a  href="https://europa.rs/otvorena-i-zatvorena-poglavlja/" class="fusion-bottombar-highlight"><span>OTVORENA I ZATVORENA POGLAVLJA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65478 fusion-dropdown-submenu" ><a  href="https://europa.rs/trgovina/" class="fusion-bottombar-highlight"><span>TRGOVINA</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62333"  data-item-id="62333"><a  href="https://europa.rs/eu-na-delu/" class="fusion-bottombar-highlight"><span class="menu-text">EU NA DELU</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67111 fusion-dropdown-menu"  data-item-id="67111"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">MOGUĆNOSTI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75547 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-finansiranje/" class="fusion-bottombar-highlight"><span>EU FINANSIRANJE</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87717 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-finansiranje/wbif/" class="fusion-bottombar-highlight"><span>WBIF</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65145 fusion-dropdown-submenu" ><a  href="https://europa.rs/tenderi-pozivi-za-ucesce/" class="fusion-bottombar-highlight"><span>TENDERI</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75545 fusion-dropdown-submenu" ><a  href="https://europa.rs/otvoreni-pozivi/" class="fusion-bottombar-highlight"><span>OTVORENI POZIVI</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65141 fusion-dropdown-submenu" ><a  href="https://europa.rs/slobodna-radna-mesta-i-staziranje/" class="fusion-bottombar-highlight"><span>SLOBODNA RADNA MESTA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65286 fusion-dropdown-submenu" ><a  href="https://europa.rs/programi/" class="fusion-bottombar-highlight"><span>PROGRAMI</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92589 fusion-dropdown-submenu" ><a  href="https://europa.rs/zgrade-nove-nabavke/" class="fusion-bottombar-highlight"><span>ZGRADE &#8211; NOVE NABAVKE</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62327 fusion-dropdown-menu"  data-item-id="62327"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">EU MEDIA CENTAR</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14458 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/vesti/" class="fusion-bottombar-highlight"><span>VESTI</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74574 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/vesti-iz-brisela/" class="fusion-bottombar-highlight"><span>VESTI IZ BRISELA</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102254 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/najave/" class="fusion-bottombar-highlight"><span>NAJAVE DOGAĐAJA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62583 fusion-dropdown-submenu" ><a  href="https://europa.rs/foto-galerija/" class="fusion-bottombar-highlight"><span>FOTO GALERIJA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62584 fusion-dropdown-submenu" ><a  href="https://europa.rs/video-galerija/" class="fusion-bottombar-highlight"><span>VIDEO GALERIJA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91812 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-publikacije/" class="fusion-bottombar-highlight"><span>PUBLIKACIJE</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79308 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/radio-vesti/" class="fusion-bottombar-highlight"><span>RADIO VESTI</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62586 fusion-dropdown-submenu" ><a  href="https://europa.rs/euzatebe-logo-i-vizuali/" class="fusion-bottombar-highlight"><span>LOGO I VIZUALI</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62711 fusion-dropdown-menu"  data-item-id="62711"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">KONTAKT</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62709 fusion-dropdown-submenu" ><a  href="https://europa.rs/pisite-nam/" class="fusion-bottombar-highlight"><span>PIŠITE NAM</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62710 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-info-mreza/" class="fusion-bottombar-highlight"><span>EU INFO MREŽA</span></a></li></ul></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon awb-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
						<div id="sliders-container" class="fusion-slider-visibility">
					</div>
				
				
			
			
						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
	
					<article id="post-102344" class="post post-102344 type-post status-publish format-standard has-post-thumbnail hentry category-aktuelno">
															<div class="fusion-post-title-meta-wrap">
												<h1 class="entry-title fusion-post-title">Upravljanje otpadom u Sokobanji</h1>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://europa.rs/author/masa-milojkovic/" title="Чланци од Masa" rel="author">Masa</a></span></span><span class="updated rich-snippet-hidden">2022-11-21T03:06:59+02:00</span><span>21/11/2022</span><span class="fusion-inline-sep">|</span>Categories: <a href="https://europa.rs/category/aktuelno/" rel="category tag">Aktuelno</a><span class="fusion-inline-sep">|</span></div></div>					</div>
							
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557.jpg" data-rel="iLightbox[gallery102344]" title="" data-title="pic 2" data-caption="" aria-label="pic 2">
										<span class="screen-reader-text">View Larger Image</span>
										<img width="869" height="462" src="https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557-200x106.jpg 200w, https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557-400x213.jpg 400w, https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557-600x319.jpg 600w, https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557-800x425.jpg 800w, https://europa.rs/wp-content/uploads/2022/11/pic-2-e1668992778557.jpg 869w" sizes="(max-width: 640px) 100vw, 869px" /><div class="ccfic"></div>									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
						<div class="post-content">
				<p style="text-align: justify;"><strong>Upravljanje otpadom u Sokobanji – primer visoke građanske svesti u praksi</strong></p>
<p style="text-align: justify;">Kao pretežno turističko mesto, čiji stanovnici žive od receptivnog turizma i srodnih delatnosti, Sokobanja je opština u kojoj očuvanje prirode i zaštita životne sredine imaju uticaj ne samo na zdravlje ljudi i životinja, već i na ekonomiju i standard građana. Vladan Dimitrijević, koji je 2019. pokrenuo „Sokobanjsko ekološko društvo“, u ovoj svesti o važnosti životne sredine pronašao je priliku za mobilizaciju šire zajednice.</p>
<p style="text-align: justify;">„Građani Sokobanje razlikuju se od većine stanovnika velikih gradova jer kod njih postoji to razumevanje potrebe da se sačuva priroda. I pored toga, priroda Sokobanje je izložena velikim pritiscima – od nesavesnih investitora, pokušaja ugrožavanja zaštićenih područja, preterane urbanizacije, nelegalne gradnje, do lošeg upravljanja čvrstim i tečnim otpadom. <strong>Upravo zato, Sokobanjsko ekološko društvo želi da građane nauči i motiviše da daju aktivan doprinos kroz prijavljivanje nelegalnih aktivnosti i uočenih problema, pravilno postupanje sa otpadom, volontiranje, akcije čišćenja, učešće u procesima donošenja odluka</strong>“, pojašnjava Dimitrijević.</p>
<p><a href="https://europa.rs/wp-content/uploads/2022/11/pic1.jpg"><img class="alignnone size-large wp-image-102349" src="https://europa.rs/wp-content/uploads/2022/11/pic1-1024x678.jpg" alt="" width="1024" height="678" srcset="https://europa.rs/wp-content/uploads/2022/11/pic1-24x16.jpg 24w, https://europa.rs/wp-content/uploads/2022/11/pic1-36x24.jpg 36w, https://europa.rs/wp-content/uploads/2022/11/pic1-48x32.jpg 48w, https://europa.rs/wp-content/uploads/2022/11/pic1-200x132.jpg 200w, https://europa.rs/wp-content/uploads/2022/11/pic1-300x199.jpg 300w, https://europa.rs/wp-content/uploads/2022/11/pic1-400x265.jpg 400w, https://europa.rs/wp-content/uploads/2022/11/pic1-600x397.jpg 600w, https://europa.rs/wp-content/uploads/2022/11/pic1-768x509.jpg 768w, https://europa.rs/wp-content/uploads/2022/11/pic1-800x530.jpg 800w, https://europa.rs/wp-content/uploads/2022/11/pic1-1024x678.jpg 1024w, https://europa.rs/wp-content/uploads/2022/11/pic1-1200x795.jpg 1200w, https://europa.rs/wp-content/uploads/2022/11/pic1.jpg 1329w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p style="text-align: justify;">Da bi Opštini Sokobanja i lokalnom javnom komunalnom preduzeću pomoglo u unapređenju sistema upravljanja otpadom, „Sokobanjsko ekološko društvo“ je izradilo priručnik sa preporukama eksperta, kalendarom mera i aktivnosti, kao i listom propisa koje je potrebno usaglasiti sa ranije donetim Lokalnim planom upravljanja otpadom. Glavni motiv „Sokobanjskog ekološkog društva“ jeste da usvojeni Lokalni plan da konkretne rezultate u praksi. Upravo zato, preporučeno je formiranje multidisciplinarnog tima koji  bi inicirao i pratio sprovođenje svih planiranih aktivnosti i njihovu usklađenost sa akcionim planom, važnim delom Lokalnog plana upravljanja otpadom, koji sadrži i rokove za ostvarenje zacrtanih ciljeva.</p>
<div class="epyt-video-wrapper"><iframe  style="display: block; margin: 0px auto;"  id="_ytid_54493"  width="1200" height="675"  data-origwidth="1200" data-origheight="675"  data-relstop="1" src="https://www.youtube.com/embed/sQj55XplMKg?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
<p>&nbsp;</p>
<p style="text-align: justify;">„Formiranje multidisciplinarnog tima je možda ključna preporuka koju smo dobili od Nevene Nenadović, specijaliste za upravljanje otpadom, koja je radila na izradi priručnika. Potrebno je sinhronizovano, pravovremeno i kontinuirano sprovoditi veliki broj aktivnosti. Neke od tih aktivnosti sprovodi komunalno preduzeće, druge lokalna samouprava ili pojedine opštinske službe. <strong>Potrebno je uključiti i građane, edukovati ih i redovno informisati</strong>. Da bi se to sve sprovodilo, neophodna je dobra koordinacija i tu multidisciplinarni tim za upravljanje otpadom stupa u akciju. Pored iniciranja sprovođenja aktivnosti, potrebno je baviti se time, ali i kontrolom sprovođenja, a može imati značajnu ulogu i u obezbeđivanju sredstava iz dostupnih izvora, kroz projekte“, Dimitrijevićev je savet.</p>
<p style="text-align: justify;">Na svom putu do aktivnog učešća u donošenju odluka, ovo ekološko udruženje pokrenulo je širu zajednicu kroz radioničarske aktivnosti koje su imale za cilj ne samo da informišu već i da daju konkretna znanja iz upravljanja otpadom, poput onih o stvaranju komposta u kućnim uslovima.</p>
<p style="text-align: justify;">Građanke i građani okupljeni u „Sokobanjskom ekološkom društvu“ veruju da će praksa pokazati da je ovakav pristup rešavanju problema zajednice veoma efikasan i da može postati model za rešavanje i drugih složenih problema, ne samo ekoloških.</p>
<div class="epyt-video-wrapper"><iframe  style="display: block; margin: 0px auto;"  id="_ytid_26009"  width="1200" height="675"  data-origwidth="1200" data-origheight="675"  data-relstop="1" src="https://www.youtube.com/embed/0HtHkGrmSoU?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
<p style="text-align: justify;"><em>Projekat „Zajedno za čistu Sokobanju: Aktivni građani za unapređenje propisa i praksi u upravljanju otpadom“ se sprovodi u okviru projekta Beogradske otvorene škole „Zeleni inkubator“, uz finansijsku podršku Evropske unije i Fondacije Fridrih Ebert. </em></p>
<p><strong>Evropska unija je svetski lider u zaštiti životne sredine. EU podržava Srbiju na putu ka zdravijoj životnoj sredini. Donirajući preko 400 miliona evra bespovratne pomoći u zaštitu životne sredine, EU je najveći donator u ovoj oblasti u Srbiji.</strong></p>
<p><strong>Uz finansijsku podršku EU, Srbija radi na razvoju i primeni planova za zaštitu životne sredine na strateškom nivou ‒ održivi sistem zaštite životne sredine koji stvara zdravije okruženje i podiže kvalitet života. </strong></p>
							</div>

																<div class="fusion-sharing-box fusion-theme-sharing-box fusion-single-sharing-box">
		<h4>Podeli sa drugima</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuropa.rs%2Fupravljanje-otpadom-u-sokobanji%2F&amp;t=Upravljanje%20otpadom%20u%20Sokobanji" target="_blank" rel="noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Feuropa.rs%2Fupravljanje-otpadom-u-sokobanji%2F&amp;text=Upravljanje%20otpadom%20u%20Sokobanji" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuropa.rs%2Fupravljanje-otpadom-u-sokobanji%2F&amp;title=Upravljanje%20otpadom%20u%20Sokobanji&amp;summary=Upravljanje%20otpadom%20u%20Sokobanji%20%E2%80%93%20primer%20visoke%20gra%C4%91anske%20svesti%20u%20praksi%0D%0AKao%20prete%C5%BEno%20turisti%C4%8Dko%20mesto%2C%20%C4%8Diji%20stanovnici%20%C5%BEive%20od%20receptivnog%20turizma%20i%20srodnih%20delatnosti%2C%20Sokobanja%20je%20op%C5%A1tina%20u%20kojoj%20o%C4%8Duvanje%20prirode%20i%20za%C5%A1tita%20%C5%BEivotne%20sredine%20imaju%20uticaj" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail awb-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:?body=https://europa.rs/upravljanje-otpadom-u-sokobanji/&amp;subject=Upravljanje%20otpadom%20u%20Sokobanji" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:10px;margin-bottom:15px;">
					<h2 class="title-heading-left" style="margin:0;">
						Related Posts					</h2>
					<span class="awb-title-spacer"></span>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
					<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="4" data-itemmargin="48px" data-itemwidth="180" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
					<img src="https://europa.rs/wp-content/uploads/2022/11/gabi4-e1669047572740-500x383.jpg" srcset="https://europa.rs/wp-content/uploads/2022/11/gabi4-e1669047572740-500x383.jpg 1x, https://europa.rs/wp-content/uploads/2022/11/gabi4-e1669047572740-500x383@2x.jpg 2x" width="500" height="383" alt="Razmišljanje kroz muziku" />
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
		
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://europa.rs/razmisljanje-kroz-muziku/">
						Razmišljanje kroz muziku					</a>
				</h4>
			
								
		
						<a class="fusion-link-wrapper" href="https://europa.rs/razmisljanje-kroz-muziku/" aria-label="Razmišljanje kroz muziku"></a>
	</div>
</div>
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
					<img src="https://europa.rs/wp-content/uploads/2022/11/shutterstock_587562362-e1669021468811-500x383.jpg" srcset="https://europa.rs/wp-content/uploads/2022/11/shutterstock_587562362-e1669021468811-500x383.jpg 1x, https://europa.rs/wp-content/uploads/2022/11/shutterstock_587562362-e1669021468811-500x383@2x.jpg 2x" width="500" height="383" alt="Odgovoran vlasnik &#8211; srećan pas" />
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
		
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://europa.rs/odgovoran-vlasnik-srecan-pas/">
						Odgovoran vlasnik &#8211; srećan pas					</a>
				</h4>
			
								
		
						<a class="fusion-link-wrapper" href="https://europa.rs/odgovoran-vlasnik-srecan-pas/" aria-label="Odgovoran vlasnik &#8211; srećan pas"></a>
	</div>
</div>
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
					<img src="https://europa.rs/wp-content/uploads/2022/11/shutterstock_1943764072-e1668994410605-500x383.jpg" srcset="https://europa.rs/wp-content/uploads/2022/11/shutterstock_1943764072-e1668994410605-500x383.jpg 1x, https://europa.rs/wp-content/uploads/2022/11/shutterstock_1943764072-e1668994410605-500x383@2x.jpg 2x" width="500" height="383" alt="Erazmus za Zrenjanin" />
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
		
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://europa.rs/erazmus-za-zrenjanin/">
						Erazmus za Zrenjanin					</a>
				</h4>
			
								
		
						<a class="fusion-link-wrapper" href="https://europa.rs/erazmus-za-zrenjanin/" aria-label="Erazmus za Zrenjanin"></a>
	</div>
</div>
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
					<img src="https://europa.rs/wp-content/uploads/2022/11/Spotovi-zaštita-potrošača-e1668784176970-500x383.jpeg" srcset="https://europa.rs/wp-content/uploads/2022/11/Spotovi-zaštita-potrošača-e1668784176970-500x383.jpeg 1x, https://europa.rs/wp-content/uploads/2022/11/Spotovi-zaštita-potrošača-e1668784176970-500x383@2x.jpeg 2x" width="500" height="383" alt="Srednjoškolci o potrošačkim pravima" />
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
		
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://europa.rs/srednjoskolci-o-potrosackim-pravima/">
						Srednjoškolci o potrošačkim pravima					</a>
				</h4>
			
								
		
						<a class="fusion-link-wrapper" href="https://europa.rs/srednjoskolci-o-potrosackim-pravima/" aria-label="Srednjoškolci o potrošačkim pravima"></a>
	</div>
</div>
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
						<div class="fusion-carousel-nav"><button class="fusion-nav-prev" aria-label="Previous"></button><button class="fusion-nav-next" aria-label="Next"></button></div>
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
	</section>
<aside id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-newssidebar" style="float: right;" >
											
					<style type="text/css" data-id="custom_html-11">#custom_html-11 li { border-color:#054173;}</style><div id="custom_html-11" class="widget_text widget widget_custom_html" style="border-style: solid;border-color: #054173;border-color: #054173;border-width:0px;"><div class="heading"><h4 class="widget-title">Najnovije vesti</h4></div><div class="textwidget custom-html-widget"><style type="text/css">.bdpp-style-mngr-4 .bdpp-post-title {font-size: 15px !important;}.bdpp-style-mngr-4 .bdpp-post-title {line-height: 15px !important;}</style><div id="bdpp-post-list-1" class="bdpp-post-list-wrap bdpp-post-data-wrap bdpp-design-3 bdpp-style-mngr-4 bdpp-clearfix">
	<div class="bdpp-post-list-inr-wrap bdpp-post-data-inr-wrap bdpp-clearfix"><div class="bdpp-post-list-main bdpp-post-102459 bdpp-post-standard bdpp-has-thumb">
	<div class="bdpp-post-list-content bdpp-clearfix">
				<div class="bdpp-post-list-left bdpp-col-2 bdpp-columns">
			<div class="bdpp-post-img-bg">
				<a href="https://europa.rs/dijalog-beograda-i-pristine-obracanje-visokog-predstavnika-potpredsednika-zozepa-borelja-nakon-sastanka-na-visokom-nivou-sa-predsednikom-vucicem-i-premijerom-kurtijem/" target="_self" rel="noopener">
					<img src="https://europa.rs/wp-content/uploads/2022/11/5471e67a-8581-498d-8b30-66bcfef33419-scaled-e1669054553323-640x480.jpg" alt="Dijalog Beograda i Prištine: Obraćanje visokog predstavnika/potpredsednika Žozepa Borelja nakon sastanka na visokom nivou sa predsednikom Vučićem i premijerom Kurtijem" />
									</a>
			</div>
		</div>
		
		<div class="bdpp-post-list-right bdpp-col-2 bdpp-columns">
			
			<h2 class="bdpp-post-title">
				<a href="https://europa.rs/dijalog-beograda-i-pristine-obracanje-visokog-predstavnika-potpredsednika-zozepa-borelja-nakon-sastanka-na-visokom-nivou-sa-predsednikom-vucicem-i-premijerom-kurtijem/" target="_self" rel="noopener">Dijalog Beograda i Prištine: Obraćanje visokog predstavnika/potpredsednika Žozepa Borelja nakon sastanka na visokom nivou sa predsednikom Vučićem i premijerom Kurtijem</a>
			</h2>

						<div class="bdpp-post-meta bdpp-post-meta-up">
				<span class="bdpp-post-meta-data bdpp-post-date"><i class="fa fa-clock-o"></i>21/11/2022</span>			</div>
					</div>
	</div>
</div><div class="bdpp-post-list-main bdpp-post-102375 bdpp-post-standard bdpp-has-thumb">
	<div class="bdpp-post-list-content bdpp-clearfix">
				<div class="bdpp-post-list-left bdpp-col-2 bdpp-columns">
			<div class="bdpp-post-img-bg">
				<a href="https://europa.rs/biti-mlad-u-srbiji-izabrani-najbolji/" target="_self" rel="noopener">
					<img src="https://europa.rs/wp-content/uploads/2022/11/1-MilosKrstic_Festivalska-euforija_Exit-festivalNovi-Sad_5.jpg-640x480.jpg" alt="&#8222;Biti mlad u Srbiji&#8220; &#8211; izabrani najbolji" />
									</a>
			</div>
		</div>
		
		<div class="bdpp-post-list-right bdpp-col-2 bdpp-columns">
			
			<h2 class="bdpp-post-title">
				<a href="https://europa.rs/biti-mlad-u-srbiji-izabrani-najbolji/" target="_self" rel="noopener">&#8222;Biti mlad u Srbiji&#8220; &#8211; izabrani najbolji</a>
			</h2>

						<div class="bdpp-post-meta bdpp-post-meta-up">
				<span class="bdpp-post-meta-data bdpp-post-date"><i class="fa fa-clock-o"></i>21/11/2022</span>			</div>
					</div>
	</div>
</div><div class="bdpp-post-list-main bdpp-post-102306 bdpp-post-standard bdpp-has-thumb">
	<div class="bdpp-post-list-content bdpp-clearfix">
				<div class="bdpp-post-list-left bdpp-col-2 bdpp-columns">
			<div class="bdpp-post-img-bg">
				<a href="https://europa.rs/otvoren-novi-godisnji-poziv-programa-erazmus/" target="_self" rel="noopener">
					<img src="https://europa.rs/wp-content/uploads/2022/11/shutterstock_403790431-scaled-e1668701117788-640x480.jpg" alt="Otvoren novi godišnji poziv programa Erazmus+" />
									</a>
			</div>
		</div>
		
		<div class="bdpp-post-list-right bdpp-col-2 bdpp-columns">
			
			<h2 class="bdpp-post-title">
				<a href="https://europa.rs/otvoren-novi-godisnji-poziv-programa-erazmus/" target="_self" rel="noopener">Otvoren novi godišnji poziv programa Erazmus+</a>
			</h2>

						<div class="bdpp-post-meta bdpp-post-meta-up">
				<span class="bdpp-post-meta-data bdpp-post-date"><i class="fa fa-clock-o"></i>17/11/2022</span>			</div>
					</div>
	</div>
</div><div class="bdpp-post-list-main bdpp-post-102281 bdpp-post-standard bdpp-has-thumb">
	<div class="bdpp-post-list-content bdpp-clearfix">
				<div class="bdpp-post-list-left bdpp-col-2 bdpp-columns">
			<div class="bdpp-post-img-bg">
				<a href="https://europa.rs/tvoje-telo-tvoje-pravo/" target="_self" rel="noopener">
					<img src="https://europa.rs/wp-content/uploads/2022/11/Screenshot-2022-11-17-at-15.32.16-e1668697823934-640x480.png" alt="Tvoje telo &#8211; tvoje pravo" />
									</a>
			</div>
		</div>
		
		<div class="bdpp-post-list-right bdpp-col-2 bdpp-columns">
			
			<h2 class="bdpp-post-title">
				<a href="https://europa.rs/tvoje-telo-tvoje-pravo/" target="_self" rel="noopener">Tvoje telo &#8211; tvoje pravo</a>
			</h2>

						<div class="bdpp-post-meta bdpp-post-meta-up">
				<span class="bdpp-post-meta-data bdpp-post-date"><i class="fa fa-clock-o"></i>17/11/2022</span>			</div>
					</div>
	</div>
</div><div class="bdpp-post-list-main bdpp-post-102145 bdpp-post-standard bdpp-has-thumb">
	<div class="bdpp-post-list-content bdpp-clearfix">
				<div class="bdpp-post-list-left bdpp-col-2 bdpp-columns">
			<div class="bdpp-post-img-bg">
				<a href="https://europa.rs/neka-bude-svetlost-evropski-film-u-beogradu/" target="_self" rel="noopener">
					<img src="https://europa.rs/wp-content/uploads/2022/11/eu_film_001-1-640x480.jpg" alt="Neka bude svetlost – evropski film u Beogradu" />
									</a>
			</div>
		</div>
		
		<div class="bdpp-post-list-right bdpp-col-2 bdpp-columns">
			
			<h2 class="bdpp-post-title">
				<a href="https://europa.rs/neka-bude-svetlost-evropski-film-u-beogradu/" target="_self" rel="noopener">Neka bude svetlost – evropski film u Beogradu</a>
			</h2>

						<div class="bdpp-post-meta bdpp-post-meta-up">
				<span class="bdpp-post-meta-data bdpp-post-date"><i class="fa fa-clock-o"></i>14/11/2022</span>			</div>
					</div>
	</div>
</div>	</div>
	</div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Aktuelno</h4></div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/-gCONay1HBQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="evcalwidget_sc-2" class="widget EvcalWidget_SC" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Kalendar događaja</h4></div><div id='evcal_widget' class='evo_widget'><!-- EventON Calendar --><div id='evcal_calendar_326' class='ajde_evcal_calendar sev cev color esty_2 evoFC ajax_loading_cal' ><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='11' data-yr='2022' data-dy=''>Trenutni mesec</span></div><div class='evo_cal_above_content'></div><div class='evo_header_title'><p id='evcal_cur' class='evo_month_title'> novembar, 2022</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ></span><span id='evcal_next' class='evcal_arrows evo_arrow_next evcal_btn_next' ></span></p></div></div>			<div class='evo_ajax_load_events evofc_pre_loader'>
				<span ></span>
			</div>
			<div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div class='evo_ajax_load_events'><span></span><span></span><span></span></div><!-- Events List --><div id='evcal_list' 
					class='eventon_events_list '>			<div class='clear'></div>
			</div>
			<div class='clear'></div>
					 	<div id='evcal_footer' class='evo_bottom' style='display:none'>
		 		<div class='evo_cal_data'  data-sc='{"accord":"no","bottom_nav":"no","cal_id":"","cal_init_nonajax":"no","calendar_type":"fullcal","day_incre":0,"ep_fields":"","etc_override":"no","evc_open":"no","event_count":0,"event_location":"all","event_order":"ASC","event_organizer":"all","event_parts":"no","event_past_future":"all","event_status":"all","event_tag":"all","event_type":"all","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","event_virtual":"all","eventtop_date_style":0,"eventtop_style":"2","exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_day":"21","fixed_month":"11","fixed_year":"2022","focus_end_date_range":"1669852799","focus_start_date_range":"1667260800","ft_event_priority":"no","grid_ux":0,"heat":"no","hide_arrows":"no","hide_cancels":"no","hide_empty_months":"no","hide_end_time":"no","hide_et_dn":"no","hide_et_extra":"no","hide_et_tags":"no","hide_et_tl":"no","hide_ft":"no","hide_ft_img":"no","hide_month_headers":"no","hide_mult_occur":"no","hide_past":"no","hide_past_by":"ee","hide_so":"no","hide_sort_options":"no","hover":"number","ics":"no","jumper":"no","jumper_count":5,"jumper_offset":"0","lang":"L2","layout_changer":"no","livenow_bar":"yes","load_fullmonth":"no","mapformat":"roadmap","mapiconurl":"","maps_load":"yes","mapscroll":"true","mapzoom":"18","members_only":"no","ml_priority":"no","mo1st":"","month_incre":0,"nexttogrid":"no","number_of_months":"1","only_ft":"no","pec":"","s":"","search":"","search_all":"no","sep_month":"no","show_et_ft_img":"no","show_limit":"no","show_limit_ajax":"no","show_limit_paged":1,"show_limit_redir":"","show_repeats":"no","show_upcoming":0,"show_year":"no","social_share":"no","sort_by":"sort_date","style":"","tile_bg":0,"tile_bg_size":"full","tile_count":2,"tile_height":0,"tile_style":0,"tiles":"no","ux_val":"0","view_switcher":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","_cver":"4.2.2"}' data-od='{"lang_no_events":"Nema doga\u0111aja"}'></div>
		 		<div class='evo_cal_events' data-events=""></div>
		 	</div>
				
			
						</div><!-- EventON End -->
			</div></div><div id="custom_html-15" class="widget_text widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="textwidget custom-html-widget"><a href="https://www.euzatebe.rs/" target="_blank" rel="noopener"><img src="https://europa.rs/wp-content/uploads/2022/11/euzatebe-baner.png" alt="euzatebe"></a></div></div>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-33" class="fusion-footer-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">DELEGACIJA EU U REPUBLICI SRBIJI</h4>			<div class="textwidget"><p>Avenija 19a, Vladimira Popovića 40/V,<br />
11073 Beograd, Republika Srbija<br />
Tel: +381.11.3083200<br />
Fax: +381.11.3083201<br />
E-mail: <a href="mailto:delegation-serbia@eeas.europa.eu">delegation-serbia@eeas.europa.eu</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-24" class="fusion-footer-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">EU INFO MREŽA</h4>			<div class="textwidget"><p>Kralja Milana 7<br />
11000 Beograd<br />
Republika Srbija<br />
Tel: +381 11 40 45 400<br />
E-mail: <a href="mailto:info@euinfo.rs">info@euinfo.rs</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="nav_menu-1" class="fusion-footer-widget-column widget widget_nav_menu" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">KAMPANJE</h4><div class="menu-futer-meni-1-container"><ul id="menu-futer-meni-1" class="menu"><li id="menu-item-95403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95403"><a target="_blank" rel="noopener" href="https://www.euzatebe.rs/rs/kampanje/bolji-smo-zajedno">Bolji smo zajedno</a></li>
<li id="menu-item-93990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93990"><a target="_blank" rel="noopener" href="https://zabezbednijizivot.europa.rs/">#ZaBezbednijiŽivot</a></li>
<li id="menu-item-62460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62460"><a target="_blank" rel="noopener" href="https://www.euzatebe.rs/poljoprivreda">Za naša polja</a></li>
<li id="menu-item-62458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62458"><a target="_blank" rel="noopener" href="https://www.euzatebe.rs/paraolimpijci">A koja je tvoja supermoć?</a></li>
<li id="menu-item-62459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62459"><a target="_blank" rel="noopener" href="http://europa.rs/biznis/">#EUzaBiznis</a></li>
</ul></div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright © EU Delegacija u Srbiji 2022. Sva prava zadržana.	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/eusrbija" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/eusrbija" target="_blank" rel="noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" style data-placement="top" data-title="YouTube" data-toggle="tooltip" title="YouTube" href="https://www.youtube.com/user/EUICBG" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">YouTube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" href="https://www.instagram.com/eusrbija/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Instagram</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true">Page load link</a>

		<div class="avada-footer-scripts">
					<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t,n;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0}))),(n=e.querySelectorAll(".menu-item-has-children.expanded")).length&&n.forEach(function(e){e.querySelector(".fusion-open-nav-submenu").setAttribute("aria-expanded","false")})):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,l=document.createElement("p");return l.style.width="100%",l.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(l),document.body.appendChild(e),t=l.offsetWidth,e.style.overflow="scroll",t==(n=l.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),jQuery("html").hasClass("awb-scroll")&&10<t-n?10:t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><div class='evo_elms'><em class='evo_tooltip_box'></em></div><div id='evo_global_data' data-d='{"calendars":["EVOFC"]}'></div><div id='evo_lightboxes' class='evo_lightboxes' style='display:none'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose '>X</a>
									</div>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/europa.rs\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//europa.rs/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=4.2.2' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//europa.rs/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=4.2.2' id='evcal_functions-js'></script>
<script type='text/javascript' src='//europa.rs/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=4.2.2' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.2.2' id='evo_jitsi-js'></script>
<script type='text/javascript' src='//europa.rs/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=4.2.2' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=4.2.2' id='evo_moment-js'></script>
<script type='text/javascript' src='//europa.rs/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=4.2.2' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/europa.rs\/wp-admin\/admin-ajax.php","rurl":"https:\/\/europa.rs\/wp-json\/","postnonce":"37e9775023","ajax_method":"ajax","evo_v":"4.2.2"};
var evo_general_params = {"ajaxurl":"https:\/\/europa.rs\/wp-admin\/admin-ajax.php","rurl":"https:\/\/europa.rs\/wp-json\/","n":"37e9775023","ajax_method":"ajax","evo_v":"4.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='//europa.rs/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=4.2.2' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='bdpp-public-script-js-extra'>
/* <![CDATA[ */
var Bdpp = {"ajax_url":"https:\/\/europa.rs\/wp-admin\/admin-ajax.php","is_mobile":"","is_rtl":"0","trend_post":"102344","no_post_found_msg":"No more post to display.","no_term_found_msg":"No more categories to display.","vc_page_edit":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/blog-designer-pack-pro/assets/js/bdpp-public.js?ver=1.3.2' id='bdpp-public-script-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.8.2' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.8.2' id='fusion-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.7.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_social_links":{"facebook":{"source":"https:\/\/www.facebook.com\/sharer.php?u={URL}","text":"Share on Facebook"},"twitter":{"source":"https:\/\/twitter.com\/share?url={URL}","text":"Share on Twitter"},"linkedin":{"source":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url={URL}","text":"Share on LinkedIn"},"mail":{"source":"mailto:?body={URL}","text":"Share by Email"}},"lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-youtube.js?ver=2.2.1' id='fusion-youtube-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1' id='vimeo-player-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.8.2' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.8.2' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-crossfade-images.js?ver=7.8.2' id='avada-crossfade-images-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.8.2' id='avada-select-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.8.2' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-wpml-js-extra'>
/* <![CDATA[ */
var avadaLanguageVars = {"language_flag":"sr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-wpml.js?ver=7.8.2' id='avada-wpml-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=7.8.2' id='avada-contact-form-7-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/europa.rs\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=7.8.2' id='avada-live-search-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=5.7.2' id='fusion-alert-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/fusion-builder/assets/js/min/general/awb-off-canvas.js?ver=3.8.2' id='awb-off-canvas-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=5.7.2' id='fusion-flexslider-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=5.7.2' id='fusion-carousel-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.8.2' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.8.2' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"1150","header_sticky_mobile":"1","header_sticky_tablet":"1","mobile_menu_design":"modern","sticky_header_shrinkage":"","nav_height":"100","nav_highlight_border":"0","nav_highlight_style":"bottombar","logo_margin_top":"25px","logo_margin_bottom":"25px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.8.2' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"1","header_sticky_tablet":"1","side_header_break_point":"1150","megamenu_base_width":"site_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.8.2' id='avada-menu-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"1150","header_sticky_tablet":"1","sticky_header_shrinkage":"","nav_height":"100","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.8.2' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.8.2' id='avada-scrollspy-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1200px","typography_sensitivity":"0.00","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/eventon-full-cal/assets/fc_script.js?ver=2.0.4' id='evo_fc_script-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://europa.rs/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
						</div>

			<section class="to-top-container to-top-right" aria-labelledby="awb-to-top-label">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span id="awb-to-top-label" class="screen-reader-text">Go to Top</span>
		</a>
	</section>
		</body>
</html>

<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-21 21:46:25 -->