
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="sr-RS"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="sr-RS"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="sr-RS"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Čišćenje dunavskog korita za bržu plovidbu - EU Delegacija u Srbiji</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://europa.rs/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://europa.rs/wp-content/uploads/2015/11/favicon.ico" />	

	
<!--||  JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eusrbija">
<meta name="twitter:site" content="@eusrbija">
<meta name="twitter:title" content="Čišćenje dunavskog korita za bržu plovidbu">
<meta name="twitter:description" content="Dunav je po veličini druga reka Evrope koja teče kroz čak deset zemalja. Nastaje spajanjem dve manje reke na planini Švarcvald, u Nemačkoj, uliva se u Crno more na teritoriji Rumunije i deo je pl">
<meta name="twitter:image" content="http://europa.rs/wp-content/uploads/2021/01/olupina-1.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.1  ||-->
<link rel="alternate" hreflang="sr-rs" href="http://europa.rs/ciscenje-dunavskog-korita-za-brzu-plovidbu/" />
<link rel="alternate" hreflang="en-us" href="http://europa.rs/cleaning-of-danube-riverbed-for-faster-navigation/?lang=en" />

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://europa.rs/ciscenje-dunavskog-korita-za-brzu-plovidbu/" />
	<meta property="og:locale" content="sr_RS" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Čišćenje dunavskog korita za bržu plovidbu - EU Delegacija u Srbiji" />
	<meta property="og:description" content="Dunav je po veličini druga reka Evrope koja teče kroz čak deset zemalja. Nastaje spajanjem dve manje reke na planini Švarcvald, u Nemačkoj, uliva se u Crno more na teritoriji Rumunije i deo je plovnog kanala Rajna‒Majna‒Dunav. Plovan je celim svojim tokom kroz Srbiju (588 km), ali u Đerdapskoj klisuri, ispod luke Prahovo, plovni putDetaljnije" />
	<meta property="og:url" content="http://europa.rs/ciscenje-dunavskog-korita-za-brzu-plovidbu/" />
	<meta property="og:site_name" content="EU Delegacija u Srbiji" />
	<meta property="article:publisher" content="https://www.facebook.com/eusrbija" />
	<meta property="article:published_time" content="2021-01-13T08:42:02+00:00" />
	<meta property="article:modified_time" content="2021-01-13T08:43:34+00:00" />
	<meta property="og:image" content="http://europa.rs/wp-content/uploads/2021/01/olupina-1.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="896" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@eusrbija" />
	<meta name="twitter:site" content="@eusrbija" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jovan">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 минута">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://europa.rs/#website","url":"http://europa.rs/","name":"EU Delegacija u Srbiji","description":"EU Delegation to Serbia","potentialAction":[{"@type":"SearchAction","target":"http://europa.rs/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sr-RS"},{"@type":"ImageObject","@id":"http://europa.rs/ciscenje-dunavskog-korita-za-brzu-plovidbu/#primaryimage","inLanguage":"sr-RS","url":"http://europa.rs/wp-content/uploads/2021/01/olupina-1.jpg","width":1500,"height":896},{"@type":"WebPage","@id":"http://europa.rs/ciscenje-dunavskog-korita-za-brzu-plovidbu/#webpage","url":"http://europa.rs/ciscenje-dunavskog-korita-za-brzu-plovidbu/","name":"\u010ci\u0161\u0107enje dunavskog korita za br\u017eu plovidbu - EU Delegacija u Srbiji","isPartOf":{"@id":"http://europa.rs/#website"},"primaryImageOfPage":{"@id":"http://europa.rs/ciscenje-dunavskog-korita-za-brzu-plovidbu/#primaryimage"},"datePublished":"2021-01-13T08:42:02+00:00","dateModified":"2021-01-13T08:43:34+00:00","author":{"@id":"http://europa.rs/#/schema/person/88503a4e4057d39eddb76a4b20658f43"},"inLanguage":"sr-RS","potentialAction":[{"@type":"ReadAction","target":["http://europa.rs/ciscenje-dunavskog-korita-za-brzu-plovidbu/"]}]},{"@type":"Person","@id":"http://europa.rs/#/schema/person/88503a4e4057d39eddb76a4b20658f43","name":"Jovan","image":{"@type":"ImageObject","@id":"http://europa.rs/#personlogo","inLanguage":"sr-RS","url":"http://0.gravatar.com/avatar/30ab3e7b0bda81f2c98f5f8ea0963af2?s=96&d=mm&r=g","caption":"Jovan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EU Delegacija u Srbiji &raquo; довод" href="http://europa.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="EU Delegacija u Srbiji &raquo; довод коментара" href="http://europa.rs/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/europa.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=3a0f5b3da828fe1b471ffc5e110918d6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://europa.rs/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://europa.rs/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://europa.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://europa.rs/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://europa.rs/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://europa.rs/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.67' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://europa.rs/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.67' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//europa.rs/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://europa.rs/wp-content/themes/eud/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://europa.rs/wp-content/themes/eud/css/responsive.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://europa.rs/wp-content/themes/eud/css/prettyPhoto.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://europa.rs/wp-content/themes/eud/css/fontawesome/css/font-awesome.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='http://europa.rs/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://europa.rs/?bunyad_custom_css=1&#038;ver=3a0f5b3da828fe1b471ffc5e110918d6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://europa.rs/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 20%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='__disptype__-css'  href='http://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.67' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u041e\u0432\u043e \u043d\u0438\u0458\u0435 \u0432\u0430\u043b\u0438\u0434\u043d\u0430 \u0435\u043c\u0430\u0438\u043b \u0430\u0434\u0440\u0435\u0441\u0430. ","bwg_search_result":"\u041d\u0435 \u043f\u043e\u0441\u0442\u043e\u0458\u0435 \u0441\u043b\u0438\u043a\u0435 \u043a\u043e\u0458\u0435 \u043e\u0434\u0433\u043e\u0432\u0430\u0440\u0430\u0458\u0443 \u0412\u0430\u0448\u043e\u0458 \u043f\u0440\u0435\u0442\u0440\u0430\u0437\u0438.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u0422\u0440\u0430\u0436\u0438","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"\u041f\u0440\u0438\u043a\u0430\u0437\u0430\u0442\u0438 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0435","bwg_hide_comments":"\u0421\u0430\u043a\u0440\u0438\u0458 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0435","bwg_restore":"\u0412\u0440\u0430\u0442\u0438","bwg_maximize":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0430 \u0432\u0435\u043b\u0438\u0447\u0438\u043d\u0430","bwg_fullscreen":"\u0426\u0435\u043e \u0435\u043a\u0440\u0430\u043d","bwg_exit_fullscreen":"\u0418\u0437\u0430\u0452\u0438 \u0438\u0437 \u0446\u0435\u043b\u043e\u0433 \u0435\u043a\u0440\u0430\u043d\u0430","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u041f\u0443\u0441\u0442\u0438","pause":"\u041f\u0430\u0443\u0437\u0430","is_pro":"","bwg_play":"\u041f\u0443\u0441\u0442\u0438","bwg_pause":"\u041f\u0430\u0443\u0437\u0430","bwg_hide_info":"\u0421\u0430\u043a\u0440\u0438\u0458 \u0438\u043d\u0444\u043e","bwg_show_info":"\u041f\u0440\u0438\u043a\u0430\u0436\u0438 \u0438\u043d\u0444\u043e","bwg_hide_rating":"\u0421\u0430\u043a\u0440\u0438\u0458 \u0440\u0435\u0458\u0442\u0438\u043d\u0433","bwg_show_rating":"\u041f\u0440\u0438\u043a\u0430\u0436\u0438 \u0440\u0435\u0458\u0442\u0438\u043d\u0433","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/europa.rs\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.67' id='bwg_frontend-js'></script>
<script type='text/javascript' src='//europa.rs/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/jquery.prettyPhoto.js?ver=3a0f5b3da828fe1b471ffc5e110918d6' id='pretty-photo-smartmag-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4.1.2' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/europa.rs\/wp-admin\/admin-ajax.php","security":"2c6043c8ce","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/europa.rs\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"http:\/\/europa.rs\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://europa.rs/wp-json/" /><link rel="alternate" type="application/json" href="http://europa.rs/wp-json/wp/v2/posts/61685" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://europa.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://europa.rs/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://europa.rs/?p=61685' />
<link rel="alternate" type="application/json+oembed" href="http://europa.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feuropa.rs%2Fciscenje-dunavskog-korita-za-brzu-plovidbu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://europa.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feuropa.rs%2Fciscenje-dunavskog-korita-za-brzu-plovidbu%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.8 stt:1,51;" />
		<!--[if lt IE 9]>
			<link rel="stylesheet" href="http://europa.rs/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	<style type='text/css'>img#wpstats{display:none}</style><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Čišćenje dunavskog korita za bržu plovidbu"><meta name="twitter:site" content="@eusrbija"><meta name="twitter:description" content="Dunav je po veličini druga reka Evrope koja teče kroz čak deset zemalja. Nastaje spajanjem dve manje reke na planini Švarcvald, u Nemačkoj, uliva se u Crno more na teritoriji Rumunije i deo je plovnog kanala Rajna‒Majna‒Dunav. Plovan je celim svojim tokom kroz Srbiju (588 km), ali u Đerdapskoj klisuri, ispod luke Prahovo, plovni put&hellip;"><meta name="twitter:image" content="http://europa.rs/wp-content/uploads/2021/01/olupina-1.jpg">
			<style type="text/css" id="pt-cv-custom-style-6509459otk">.pt-cv-title {line-height: 15px !important;}
.col-md-8.pt-cv-ocol.col-sm-8.col-xs-12 {padding-left: 0px; padding-right: 0px;}
.pt-cv-ifield>*, .pt-cv-view .pt-cv-content-item>* {margin-bottom: 5px;}</style>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80581370-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '210340312869654'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=210340312869654&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->		<style type="text/css" id="wp-custom-css">
			.bwg-title2 {
	color: #505050 !important;
	font-family: Roboto !important;
}		</style>
			
<!--[if lt IE 9]>
<script src="http://europa.rs/wp-content/themes/eud/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-61685 single-format-standard page-builder right-sidebar full has-nav-dark has-nav-full has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="http://europa.rs/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Traži..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="menu-futer-lat-container"><ul id="menu-futer-lat" class="menu"><li id="menu-item-46557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46557"><a href="http://europa.rs/uloga-delegacije-eu/">O nama</a></li>
<li id="menu-item-46556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46556"><a href="http://europa.rs/kontakt/">Kontakt</a></li>
</ul></div>			<div class="textwidget">
<div
	 class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown" id="lang_sel">
	<ul>

		<li tabindex="0" class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-sr wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-dropdown">
			<a href="#" class="js-wpml-ls-item-toggle wpml-ls-item-toggle lang_sel_sel icl-sr"><img class="wpml-ls-flag iclflag" src="http://europa.rs/wp-content/plugins/sitepress-multilingual-cms/res/flags/sr.png" alt=""><span class="wpml-ls-native icl_lang_sel_native">Srpski - latinica</span></a>

			<ul class="wpml-ls-sub-menu">
				
					<li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-last-item">
						<a href="http://europa.rs/cleaning-of-danube-riverbed-for-faster-navigation/?lang=en" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://europa.rs/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display icl_lang_sel_translated">Engleski</span></a>
					</li>

							</ul>

		</li>

	</ul>
</div>

</div>
					<div class="textwidget"><ul class="social-icons cf">				
<li><a href="https://twitter.com/eusrbija" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://www.facebook.com/eusrbija" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://www.youtube.com/user/EUICBG" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://www.instagram.com/eusrbija/" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li>
</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://europa.rs/" title="EU Delegacija u Srbiji" rel="home" class">
		
														
								
				<img src="http://europa.rs/wp-content/uploads/2016/03/flags-pin.png" class="logo-image" alt="EU Delegacija u Srbiji"  />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Traži" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="http://europa.rs/" title="EU Delegacija u Srbiji" rel="home" class">
		
														
								
				<img src="http://europa.rs/wp-content/uploads/2016/03/flags-pin.png" class="logo-image" alt="EU Delegacija u Srbiji"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
							<div class="textwidget"><div id="header-style">
   <img class="header-img" src="/wp-content/uploads/2016/03/header-text-sr.png">
      <a class="eu-presidency-link" href="https://www.2021portugal.eu/en/" target="_blank">
   <img src="/wp-content/uploads/2021/01/portuguese-presidency-logo.jpg">
      </a>
<a class="euic-link" href="http://euinfo.rs/" target="_blank">
   <img src="/wp-content/uploads/2016/03/euic-logo-sr.png">
      </a>
</div></div>
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">

	<nav class="navigation cf nav-full nav-dark">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-meni-sr-lat-container"><ul id="menu-meni-sr-lat" class="menu"><li class="sticky-logo"><a href="http://europa.rs/"><img src="http://europa.rs/wp-content/uploads/2015/11/eu-logo-sticky.png" /></a></li><li id="menu-item-14323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14323"><a href="http://europa.rs/">Početna</a></li>
<li id="menu-item-14429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14429"><a href="#">O nama</a>
<ul class="sub-menu">
	<li id="menu-item-30039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30039"><a href="http://europa.rs/ambasador/">Ambasador</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://europa.rs/uloga-delegacije-eu/">Uloga Delegacije EU</a></li>
	<li id="menu-item-14433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14433"><a href="http://europa.rs/istorijat-prisustva-delegacije-u-srbiji/">Istorijat prisustva Delegacije u Srbiji</a></li>
	<li id="menu-item-14434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14434"><a href="http://europa.rs/unutrasnja-organizacija/">Unutrašnja organizacija</a></li>
	<li id="menu-item-14435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14435"><a href="http://europa.rs/misija-delegacije/">Misija Delegacije</a></li>
</ul>
</li>
<li id="menu-item-57340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57340"><a target="_blank" rel="noopener noreferrer" href="https://www.euzatebe.rs/rs/covid">COVID-19</a></li>
<li id="menu-item-14438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14438"><a href="http://europa.rs/srbija-i-evropska-unija/">Srbija i EU</a><ul class="mega-menu links row">
		<li id="menu-item-14439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14439"><a href="#">Srbija i Evropska unija</a>
	<ul class="sub-menu">
		<li id="menu-item-14440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14440"><a href="http://europa.rs/srbija-i-evropska-unija/vazni-datumi-u-odnosima-eu-srbija/">Važni datumi</a></li>
		<li id="menu-item-14441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14441"><a href="http://europa.rs/srbija-i-evropska-unija/trgovina/">Trgovina</a></li>
		<li id="menu-item-14442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14442"><a href="http://europa.rs/srbija-i-evropska-unija/kljucni-dokumenti/">Ključni dokumenti</a></li>
	</ul>
</li>
	<li id="menu-item-14447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14447"><a href="#">Administracija</a>
	<ul class="sub-menu">
		<li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="http://europa.rs/srbija-i-evropska-unija/tenderi-pozivi-za-ucesce/">Tenderi – pozivi za učešće</a></li>
		<li id="menu-item-30327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30327"><a href="http://europa.rs/srbija-i-evropska-unija/aukcijska-prodaja/">Aukcijska prodaja</a></li>
		<li id="menu-item-14450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="http://europa.rs/slobodna-radna-mesta-i-staziranje/">Slobodna radna mesta</a></li>
		<li id="menu-item-55576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55576"><a href="http://europa.rs/srbija-i-evropska-unija/zgrade-nove-nabavke/">Zgrade – nove nabavke</a></li>
	</ul>
</li>
</ul></li>
<li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14451"><a href="http://europa.rs/pomoc-eu-republici-srbiji/">Pomoć EU Srbiji</a>
<ul class="sub-menu">
	<li id="menu-item-14455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14455"><a href="http://europa.rs/pomoc-eu-republici-srbiji/ipa/">IPA</a></li>
	<li id="menu-item-46531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46531"><a href="http://europa.rs/eu-za-tebe/">#EUzaTEBE</a></li>
	<li id="menu-item-15208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15208"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/">EU i Srbija na delu</a></li>
	<li id="menu-item-32593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32593"><a href="http://europa.rs/tag/srbija-i-eu-15-godina-partnerstva/">EU i Srbija – 15 godina partnerstva</a></li>
	<li id="menu-item-14443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14443"><a href="#">Projektne aktivnosti</a>
	<ul class="sub-menu">
		<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-14444"><a href="http://europa.rs/category/projektne-aktivnosti/">Vesti</a></li>
		<li id="menu-item-18841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-114 menu-item-18841"><a href="http://europa.rs/category/projektne-aktivnosti/uspesne-price/">Uspešne priče</a></li>
		<li id="menu-item-14446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14446"><a href="http://europa.rs/pomoc-eu-republici-srbiji/interaktivna-mapa/">Interaktivna mapa</a></li>
	</ul>
</li>
	<li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14453"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eidhr/">EIDHR</a></li>
	<li id="menu-item-14454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14454"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-programi/">EU programi</a></li>
</ul>
</li>
<li id="menu-item-14456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14456"><a href="#">Mediji</a>
<ul class="sub-menu">
	<li id="menu-item-14458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-55 menu-item-14458"><a href="http://europa.rs/category/vesti/">Vesti</a></li>
	<li id="menu-item-14459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-14459"><a href="http://europa.rs/category/projektne-aktivnosti/">Projektne aktivnosti</a></li>
	<li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-56 menu-item-14457"><a href="http://europa.rs/category/vesti-iz-brisela/">Vesti iz Brisela</a></li>
	<li id="menu-item-14460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14460"><a href="http://euinfo.rs/category/radio-vesti/">Radio vesti</a></li>
	<li id="menu-item-46717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46717"><a href="http://europa.rs/foto-galerija/">Foto galerija</a></li>
	<li id="menu-item-46643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46643"><a href="http://europa.rs/video-galerija/">Video galerija</a></li>
	<li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="http://europa.rs/uloga-eu-u-promovisanju-slobode-izrazavanja/">Sloboda izražavanja</a></li>
	<li id="menu-item-14464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14464"><a href="http://europa.rs/servis-za-novinare/">Servis za novinare</a></li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14465"><a href="http://europa.rs/kontakti-za-medije/">Kontakti za medije</a></li>
</ul>
</li>
<li id="menu-item-14466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14466"><a href="#">EU fondovi</a>
<ul class="sub-menu">
	<li id="menu-item-27972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27972"><a href="http://europa.rs/kako-pristupiti-fondovima-evropske-unije/">Kako pristupiti fondovima EU</a></li>
	<li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14467"><a href="http://europa.rs/otvoreni-tenderi/">Otvoreni tenderi</a></li>
	<li id="menu-item-38186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38186"><a href="http://europa.rs/otvoreni-pozivi/">Otvoreni pozivi</a></li>
	<li id="menu-item-17250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17250"><a href="http://europa.rs/zatvoreni-tenderi/">Zatvoreni tenderi</a></li>
	<li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14468"><a href="http://europa.rs/europe-aid/">Europe Aid</a></li>
</ul>
</li>
<li id="menu-item-14469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14469"><a href="#">Publikacije</a>
<ul class="sub-menu">
	<li id="menu-item-32625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32625"><a href="http://europa.rs/infografici/">Infografici</a></li>
	<li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14470"><a href="http://europa.rs/eu-publikacije/">EU publikacije</a></li>
	<li id="menu-item-14471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14471"><a href="http://euinfo.rs/srbija-i-eu/">EU info centar</a></li>
	<li id="menu-item-14472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14472"><a href="http://www.europeana.eu/portal/">Europeana</a></li>
	<li id="menu-item-14473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14473"><a href="https://publications.europa.eu/en/web/general-publications/publications">EU Bookshop</a></li>
	<li id="menu-item-14474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14474"><a href="http://europa.rs/linkovi/">Linkovi</a></li>
</ul>
</li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-menu-mobile-lat" class="menu mobile-menu"><li id="menu-item-21599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21599"><a href="http://europa.rs/">Početna</a></li>
<li id="menu-item-21600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21600"><a href="#">O nama</a>
<ul class="sub-menu">
	<li id="menu-item-21607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21607"><a href="http://europa.rs/ambasador/">Ambasador</a></li>
	<li id="menu-item-21608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21608"><a href="http://europa.rs/uloga-delegacije-eu/">Uloga Delegacije EU</a></li>
	<li id="menu-item-21609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21609"><a href="http://europa.rs/istorijat-prisustva-delegacije-u-srbiji/">Istorijat prisustva Delegacije u Srbiji</a></li>
	<li id="menu-item-21610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21610"><a href="http://europa.rs/unutrasnja-organizacija/">Unutrašnja organizacija</a></li>
	<li id="menu-item-21611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21611"><a href="http://europa.rs/misija-delegacije/">Misija Delegacije</a></li>
</ul>
</li>
<li id="menu-item-57401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57401"><a href="https://www.euzatebe.rs/rs/covid">COVID-19</a></li>
<li id="menu-item-21601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21601"><a href="http://europa.rs/srbija-i-evropska-unija/">Srbija i EU</a>
<ul class="sub-menu">
	<li id="menu-item-21612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21612"><a href="#">Srbija i Evropska unija</a>
	<ul class="sub-menu">
		<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://europa.rs/srbija-i-evropska-unija/vazni-datumi-u-odnosima-eu-srbija/">Važni datumi</a></li>
		<li id="menu-item-21615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21615"><a href="http://europa.rs/srbija-i-evropska-unija/trgovina/">Trgovina</a></li>
		<li id="menu-item-21616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21616"><a href="http://europa.rs/srbija-i-evropska-unija/kljucni-dokumenti/">Ključni dokumenti</a></li>
	</ul>
</li>
	<li id="menu-item-21613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21613"><a href="#">Administracija</a>
	<ul class="sub-menu">
		<li id="menu-item-21618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21618"><a href="http://europa.rs/srbija-i-evropska-unija/tenderi-pozivi-za-ucesce/">Tenderi – pozivi za učešće</a></li>
		<li id="menu-item-57402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57402"><a href="http://europa.rs/srbija-i-evropska-unija/aukcijska-prodaja/">Aukcijska prodaja</a></li>
		<li id="menu-item-21619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21619"><a href="http://europa.rs/slobodna-radna-mesta-i-staziranje/">Slobodna radna mesta</a></li>
		<li id="menu-item-57403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57403"><a href="http://europa.rs/srbija-i-evropska-unija/zgrade-nove-nabavke/">Zgrade – nove nabavke</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-21602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21602"><a href="http://europa.rs/pomoc-eu-republici-srbiji/">Pomoć EU Republici Srbiji</a>
<ul class="sub-menu">
	<li id="menu-item-21620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21620"><a href="http://europa.rs/pomoc-eu-republici-srbiji/ipa/">IPA</a></li>
	<li id="menu-item-57404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57404"><a href="http://europa.rs/eu-za-tebe/">#EUzaTEBE</a></li>
	<li id="menu-item-21623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21623"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/">EU i Srbija na delu</a></li>
	<li id="menu-item-57405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57405"><a href="http://europa.rs/tag/srbija-i-eu-15-godina-partnerstva/">EU i Srbija – 15 godina partnerstva</a></li>
	<li id="menu-item-21622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21622"><a href="#">Projektne aktivnosti</a>
	<ul class="sub-menu">
		<li id="menu-item-21625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-55 menu-item-21625"><a href="http://europa.rs/category/vesti/">Vesti</a></li>
		<li id="menu-item-21626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-114 menu-item-21626"><a href="http://europa.rs/category/projektne-aktivnosti/uspesne-price/">Uspešne priče</a></li>
		<li id="menu-item-21627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21627"><a href="http://europa.rs/pomoc-eu-republici-srbiji/interaktivna-mapa/">Interaktivna mapa</a></li>
	</ul>
</li>
	<li id="menu-item-21621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21621"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/eidhr/">EIDHR</a></li>
	<li id="menu-item-21624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21624"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-programi/">EU programi</a></li>
</ul>
</li>
<li id="menu-item-21603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21603"><a href="#">Mediji</a>
<ul class="sub-menu">
	<li id="menu-item-21629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-55 menu-item-21629"><a href="http://europa.rs/category/vesti/">Vesti</a></li>
	<li id="menu-item-21630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-21630"><a href="http://europa.rs/category/projektne-aktivnosti/">Projektne aktivnosti</a></li>
	<li id="menu-item-21628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-56 menu-item-21628"><a href="http://europa.rs/category/vesti-iz-brisela/">Vesti iz Brisela</a></li>
	<li id="menu-item-21631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21631"><a href="http://euinfo.rs/category/radio-vesti/">Radio vesti</a></li>
	<li id="menu-item-57406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57406"><a href="http://europa.rs/foto-galerija/">Foto galerija</a></li>
	<li id="menu-item-57407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57407"><a href="http://europa.rs/video-galerija/">Video galerija</a></li>
	<li id="menu-item-21634" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21634"><a href="http://europa.rs/uloga-eu-u-promovisanju-slobode-izrazavanja-2/">Sloboda izražavanja</a></li>
	<li id="menu-item-21635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21635"><a href="http://europa.rs/servis-za-novinare/">Servis za novinare</a></li>
	<li id="menu-item-21636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21636"><a href="http://europa.rs/kontakti-za-medije/">Kontakti za medije</a></li>
</ul>
</li>
<li id="menu-item-21604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21604"><a href="#">Kako do fondova</a>
<ul class="sub-menu">
	<li id="menu-item-57409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57409"><a href="http://europa.rs/kako-pristupiti-fondovima-evropske-unije/">Kako pristupiti fondovima EU</a></li>
	<li id="menu-item-21637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21637"><a href="http://europa.rs/otvoreni-tenderi/">Otvoreni tenderi</a></li>
	<li id="menu-item-57408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57408"><a href="http://europa.rs/otvoreni-pozivi/">Otvoreni pozivi</a></li>
	<li id="menu-item-21638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21638"><a href="http://europa.rs/zatvoreni-tenderi/">Zatvoreni tenderi</a></li>
	<li id="menu-item-21639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21639"><a href="http://europa.rs/europe-aid/">Europe Aid</a></li>
</ul>
</li>
<li id="menu-item-21605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21605"><a href="#">Publikacije</a>
<ul class="sub-menu">
	<li id="menu-item-57410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57410"><a href="http://europa.rs/infografici/">Infografici</a></li>
	<li id="menu-item-21640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21640"><a href="http://europa.rs/eu-publikacije/">EU publikacije</a></li>
	<li id="menu-item-21641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a href="http://euinfo.rs/">EU Info Centar</a></li>
	<li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21642"><a href="http://www.europeana.eu/portal/">Europeana</a></li>
	<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21643"><a href="https://bookshop.europa.eu/en/home/">EU Bookshop</a></li>
	<li id="menu-item-21644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21644"><a href="http://europa.rs/linkovi/">Linkovi</a></li>
</ul>
</li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-61685" class="post-61685 post type-post status-publish format-standard has-post-thumbnail category-vesti tag-euzatebe" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://europa.rs/wp-content/uploads/2021/01/olupina-1.jpg" title="Čišćenje dunavskog korita za bržu plovidbu" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://europa.rs/wp-content/uploads/2021/01/olupina-1-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" loading="lazy" title="Čišćenje dunavskog korita za bržu plovidbu" srcset="http://europa.rs/wp-content/uploads/2021/01/olupina-1-702x336.jpg 702w, http://europa.rs/wp-content/uploads/2021/01/olupina-1-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Čišćenje dunavskog korita za bržu plovidbu			</h1>
			
			<a href="http://europa.rs/ciscenje-dunavskog-korita-za-brzu-plovidbu/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://europa.rs/author/vyruz030485/" title="Чланци од Jovan" rel="author">Jovan</a></span>
			</span>
			 
			<span class="posted-on">objavljeno				<span class="dtreviewed">
					<time class="value-title" datetime="2021-01-13T10:42:02+02:00" title="2021-01-13" itemprop="datePublished">13/01/2021</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://europa.rs/category/vesti/" rel="category tag">Vesti</a></span>
				
		</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>Dunav je po veličini druga reka Evrope koja teče kroz čak deset zemalja. Nastaje spajanjem dve manje reke na planini Švarcvald, u Nemačkoj, uliva se u Crno more na teritoriji Rumunije i deo je plovnog kanala Rajna‒Majna‒Dunav. Plovan je celim svojim tokom kroz Srbiju (588 km), ali u Đerdapskoj klisuri, ispod luke Prahovo, plovni put Dunava se znatno sužava, usled brojnih plovila koja su tu potopljena krajem Drugog svetskog rata.</p>
<p><a href="https://www.mgsi.gov.rs/sites/default/files/Prior%20Information%20Notice_0.pdf" target="_blank" rel="noopener noreferrer">Projekat izvlačenja potopljene flote</a> veoma je značajan jer je u tom delu Dunava, nizvodno do luke Prahovo, plovni put sužen na 180 metara, a prisustvo ta 23 plovila sužava put na svega 100 metara. Potopljeni brodovi ugrožavaju plovni put naročito kada je vodostaj reke nizak. U prvoj fazi projekta biće potrebno tačno utvrditi načine deminiranja i uklanjanja opasnih materija na plovilima, kao i tačne lokacije brodova.</p>
<p>Projekat izvlačenja brodova, koji na dnu Dunava leže više od sedam decenija, finansiraće se izuzetno povoljnim kreditom Evropske investicione banke (EIB), u saradnji sa Vladom Srbije. Ovim čišćenjem rečnog korita plovidba ovim delom reke biće daleko bezbednija i znatno brža. Jedan deo brodova koji će biti izvučeni biće izložen kao eksponat, a drugi deo biće vraćen Nemačkoj.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-61688" src="http://europa.rs/wp-content/uploads/2021/01/ronioci-2.jpg" alt="" width="1500" height="1000" srcset="http://europa.rs/wp-content/uploads/2021/01/ronioci-2.jpg 1500w, http://europa.rs/wp-content/uploads/2021/01/ronioci-2-300x200.jpg 300w, http://europa.rs/wp-content/uploads/2021/01/ronioci-2-1024x683.jpg 1024w, http://europa.rs/wp-content/uploads/2021/01/ronioci-2-768x512.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" />Ova investicija doprineće rečnom saobraćanju kroz Srbiju, jer Srbija, prema rečima resorne ministarke Zorane Mihajlović, zbog nebezbedne plovidbe u ovom delu Dunava i suženog plovnog puta gubi i do pet miliona evra godišnje. Prisustvo brodova na rečnom dnu takođe ima negativan uticaj na životnu sredinu.</p>
<p>Dubravka Nеgrе, direktorka EIB-a za Zapadni Balkan, iz čijeg kredita se finansira prva faza, istakla je da projekat ima ne samo širi istorijski značaj već je važan i za dalji privredni razvoj Srbije.</p>
<p>Ministarstvo građevinarstva, saobraćaja i infrastrukture partner je koji prepoznaje ulaganja u vodni saobraćaj, kao čistiji i bezbedniji vid transporta.</p>
<p>Srbija je jedina zemlja van EU u kojoj EIB ulaže u vodni saobraćaj. Dunav se nalazi na Panevropskom koridoru i realizacijom ovog projekta značajno će se doprineti da roba brže i efikasnije stigne do zemalja EU, a to je značajno za privredu Srbije.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-61690" src="http://europa.rs/wp-content/uploads/2021/01/olupina-6.jpg" alt="" width="1500" height="887" srcset="http://europa.rs/wp-content/uploads/2021/01/olupina-6.jpg 1500w, http://europa.rs/wp-content/uploads/2021/01/olupina-6-300x177.jpg 300w, http://europa.rs/wp-content/uploads/2021/01/olupina-6-1024x606.jpg 1024w, http://europa.rs/wp-content/uploads/2021/01/olupina-6-768x454.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /><a href="https://www.eib.org/en/projects/regions/enlargement/the-western-balkans/serbia/index.htm" target="_blank" rel="noopener noreferrer">Evropska investiciona banka</a> aktivna je u Srbiji od 1977. godine, od kada je investirala preko šest milijardi evra u različite projekte. Najveći deo tog iznosa, gotovo 40 procenata (2,1 milijarda evra), uložen je u projekte u oblasti saobraćaja. Takođe, 165 miliona evra uloženo je u oblast energetike.</p>
<div style="background:#ededed; padding:15px;">
<strong>Connectivity kampanja &#8211; Povezivanje</strong></p>
<p>Srbija je jedan od najvećih primalaca sredstava EU namenjenih povezivanju, sa preko 200 miliona evra bespovratnih sredstava odobrenih za šest investicionih projekata (modernizacija pruge Niš–Brestovac; modernizacija pruge Niš–Dimitrovgrad; izgradnja deonice Niš–Pločnik (faza 1 radova na Autoputu mira); izgradnja intermodalnog terminala; Rehabilitacija brodske prevodnice Đerdap I i Rehabilitacija prevodnice Đerdap II), zahvaljujući čemu će biti mobilisano 650 miliona evra investicija. EU u ovom trenutku izdvaja preko 30 miliona evra bespovratnih sredstava za pripremu investicionih projekata u oblasti saobraćajne infrastrukture ukupne vrednosti oko tri milijarde evra. U okviru investicija za povezivanje, EU je donirala 250 miliona evra za bezbedniji saobraćaj u Srbiji, povezala je region sa mrežom jevtinijih roming tarifa, modernizovala je pet ključnih železničkih trasa i rekonstruisala ili unapredila tri mosta i puteve ukupne dužine 682,5 kilometara širom zemlje. Povezivanje tržišta radi brže i sigurnije cirkulacije ljudi, roba, investicija i usluga, jedno je od ključnih nastojanja EU. Evropska unija podržava Srbiju da unapredi energetsku, transportnu i digitalnu infrastrukturu, kako bi postala tržišno kompatibilnija i bila bolje povezana sa regionom i EU, u cilju otvaranja novih radnih mesta i mogućnosti. Evropska unija je najveći donator, trgovinski partner i investitor u Srbiji, sa preko 3,6 milijardi evra bespovratne pomoći koja je odobrena za niz projekata u proteklih 20 godina.
</p></div>

		
				
					<div class="tagcloud"><a href="http://europa.rs/tag/euzatebe/" rel="tag">#EUzaTEBE vesti</a></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Podeli</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Feuropa.rs%2Fciscenje-dunavskog-korita-za-brzu-plovidbu%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Feuropa.rs%2Fciscenje-dunavskog-korita-za-brzu-plovidbu%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Feuropa.rs%2Fciscenje-dunavskog-korita-za-brzu-plovidbu%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Feuropa.rs%2Fciscenje-dunavskog-korita-za-brzu-plovidbu%2F&amp;media=http%3A%2F%2Feuropa.rs%2Fwp-content%2Fuploads%2F2021%2F01%2Folupina-1.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Feuropa.rs%2Fciscenje-dunavskog-korita-za-brzu-plovidbu%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Feuropa.rs%2Fciscenje-dunavskog-korita-za-brzu-plovidbu%2F&amp;name=%C4%8Ci%C5%A1%C4%87enje+dunavskog+korita+za+br%C5%BEu+plovidbu" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%C4%8Ci%C5%A1%C4%87enje%20dunavskog%20korita%20za%20br%C5%BEu%20plovidbu&amp;body=http%3A%2F%2Feuropa.rs%2Fciscenje-dunavskog-korita-za-brzu-plovidbu%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Slične vesti</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://europa.rs/ekonomsko-investicioni-plan-vise-od-cifara/" title="Ekonomsko-investicioni plan &#8211; više od cifara" class="image-link">
						<img width="214" height="140" src="http://europa.rs/wp-content/uploads/2021/01/shutterstock_1762767932-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Ekonomsko-investicioni plan &#8211; više od cifara" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-14T11:58:03+02:00" itemprop="datePublished" class="meta-item">14/01/2021</time><span class="meta-item comments"><a href="http://europa.rs/ekonomsko-investicioni-plan-vise-od-cifara/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://europa.rs/ekonomsko-investicioni-plan-vise-od-cifara/" title="Ekonomsko-investicioni plan &#8211; više od cifara">Ekonomsko-investicioni plan &#8211; više od cifara</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://europa.rs/zastita-zivotne-sredine-saradnja-eu-i-srbije/" title="Zaštita životne sredine &#8211; saradnja EU i Srbije" class="image-link">
						<img width="214" height="140" src="http://europa.rs/wp-content/uploads/2021/01/header_PPF6_Brus_Blace-1200x435-1-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Zaštita životne sredine &#8211; saradnja EU i Srbije" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-12T18:28:46+02:00" itemprop="datePublished" class="meta-item">12/01/2021</time><span class="meta-item comments"><a href="http://europa.rs/zastita-zivotne-sredine-saradnja-eu-i-srbije/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://europa.rs/zastita-zivotne-sredine-saradnja-eu-i-srbije/" title="Zaštita životne sredine &#8211; saradnja EU i Srbije">Zaštita životne sredine &#8211; saradnja EU i Srbije</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://europa.rs/civilna-zastita-srbija-rame-uz-rame-sa-clanicama-evropske-unije/" title="Civilna zaštita &#8211; Srbija rame uz rame sa članicama Evropske unije" class="image-link">
						<img width="214" height="140" src="http://europa.rs/wp-content/uploads/2021/01/444-214x140.jpeg" class="image wp-post-image" alt="" loading="lazy" title="Civilna zaštita &#8211; Srbija rame uz rame sa članicama Evropske unije" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-01-06T16:42:55+02:00" itemprop="datePublished" class="meta-item">06/01/2021</time><span class="meta-item comments"><a href="http://europa.rs/civilna-zastita-srbija-rame-uz-rame-sa-clanicama-evropske-unije/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://europa.rs/civilna-zastita-srbija-rame-uz-rame-sa-clanicama-evropske-unije/" title="Civilna zaštita &#8211; Srbija rame uz rame sa članicama Evropske unije">Civilna zaštita &#8211; Srbija rame uz rame sa članicama Evropske unije</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->				</div>
	
				
		</div>
		
				
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text_icl-7" class="widget widget_text_icl">		<div class="textwidget"><p><a class="twitter-timeline" data-width="300" data-height="450" href="https://twitter.com/FabriziSem?ref_src=twsrc%5Etfw">Tweets by FabriziSem</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://www.euzatebe.rs/obrazovanje" target="_blank"><img src="/images/banneri_desno/obrazovanje-animirani-baner.gif" alt="" width="300" /></a></p>
<p><a href="http://europa.rs/evropskidnevnik/evropski-dnevnik-2020-2021/" target="_blank"><img src="/wp-content/uploads/2020/11/ed-2020-21-web-banner-3.jpg" width="300"></a></p>
<p><a href="http://europa.rs/godisnji-izvestaj-o-srbiji-2020/"><img src="http://europa.rs/wp-content/uploads/2020/10/Godisnji-izvestaj-2020-300-x-85px.png" alt="" width="300" /></a></p>
<p><iframe width="300" height="169" src="https://www.youtube.com/embed/j013lWUpKoE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><a href="http://europa.rs/category/euzatebe-moja-prica/"><img src="http://europa.rs/baneri/moja-prica-baner.gif" alt="" width="300" /></a></p>
<p><a href="http://europa.rs/eu-za-tebe/"><img src="/images/banneri_desno/eu-za-tebe-baner2.jpg" width="300"></a></p>
<p><a href="http://europa.rs/euzatebe-logo-i-vizuali/"><img src="http://europa.rs/wp-content/uploads/2019/08/euzatebe-logo-visuals-banner.gif" alt="" width="300" /></a></p>
<p><a href="http://europa.rs/ipard-eu-podrska-ruralnom-razvoju/"><img src="/wp-content/uploads/2019/11/IPARD-logo.jpg" width="300"></a></p>
<p><a href="http://eu-programmes.euinfo.rs/" target="_blank"><img src="/images/banneri_desno/eu-programi-sr.png" width="300"></a></p>
<p><a href="http://europa.rs/foto-video-i-audio-galerija/"><img src="/wp-content/uploads/2019/09/photo-video-audio-banner-lat.jpg" width="300"></a></p>
<p><a href="http://europa.rs/delegacija-evropske-unije-u-srbiji-trazi-eksperte/" rel="noopener"><img src="/wp-content/uploads/2019/11/Experts-Wanted.gif" width="300" /></a></p>
<p><a href="http://euinfo.rs/festival-evropskog-filma-2019/" rel="noopener" target="_blank"><img src="/wp-content/uploads/2019/06/FEF-baner.jpg" width="300" /></a></p>
</div>
		</li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text_icl"><h3 class="widgettitle">Delegacija EU u Republici Srbiji</h3>		<div class="textwidget"><p>Avenija 19a, Vladimira Popovića 40/V,<br />
Novi Beograd, Republika Srbija<br />
<strong>Tel:</strong> +381.11.3083200<br />
<strong>Fax:</strong> +381.11.3083201<br />
<strong>E-mail: </strong><a href="mailto:delegation-serbia@eeas.europa.eu">delegation-serbia@eeas.europa.eu</a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
						<div class="textwidget">Copyright &copy; EU Delegacija u Srbiji 2021. Sva prava zadržana.</div>
		<div class="menu-futer-lat-container"><ul id="menu-futer-lat-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46557"><a href="http://europa.rs/uloga-delegacije-eu/">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46556"><a href="http://europa.rs/kontakt/">Kontakt</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/europa.rs\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e50a27e2ef","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/europa.rs\/wp-admin\/admin-ajax.php","lang":"sr","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"\u041d\u0435\u043c\u0430 \u043d\u0430\u0452\u0435\u043d\u0438\u0445 \u0447\u043b\u0430\u043d\u0430\u043a\u0430.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.4' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.4' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/europa.rs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/bunyad-theme.js?ver=2.6.1' id='bunyad-theme-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/jquery.flexslider-min.js?ver=2.6.1' id='flex-slider-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/jquery.sticky-sidebar.min.js?ver=2.6.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>
jQuery(function($) {
    $('.social-icons a').attr('target', '_blank');
});
</script><script src='https://stats.wp.com/e-202102.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'167859210',post:'61685',tz:'2',srv:'europa.rs'} ]);
	_stq.push([ 'clickTrackerInit', '167859210', '61685' ]);
</script>

</body>
</html>