
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="sr-RS"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="sr-RS"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="sr-RS"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>EU ne priznaje rezultate izbora u Belorusiji - EU Delegacija u Srbiji</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://europa.rs/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://europa.rs/wp-content/uploads/2015/11/favicon.ico" />	

	
<!-- JM Twitter Cards by Julien Maury 10.1.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@EUICBG">
<meta name="twitter:site" content="@EUICBG">
<meta name="twitter:title" content="EU ne priznaje rezultate izbora u Belorusiji">
<meta name="twitter:description" content="Članovi Evropskog saveta održali su video konferenciju, na kojoj su razgovarali o situaciji nakon predsedničkih izbora u Belorusiji 9. avgusta.Kako izbori u Belorusiji nisu bili ni slobodni ni">
<meta name="twitter:image" content="http://europa.rs/wp-content/uploads/2020/08/05156986-C855-FD45-9E77-20E535CC4D75-scaled.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.1.0 -->
<link rel="alternate" hreflang="sr-rs" href="http://europa.rs/eu-ne-priznaje-rezultate-izbora-u-belorusiji/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://europa.rs/eu-ne-priznaje-rezultate-izbora-u-belorusiji/" />
	<meta property="og:locale" content="sr_RS" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EU ne priznaje rezultate izbora u Belorusiji - EU Delegacija u Srbiji" />
	<meta property="og:description" content="Članovi Evropskog saveta održali su video konferenciju, na kojoj su razgovarali o situaciji nakon predsedničkih izbora u Belorusiji 9. avgusta. Kako izbori u Belorusiji nisu bili ni slobodni ni pošteni i nisu ispunili međunarodne standarde, EU ne priznaje rezultate koje su predstavile beloruske vlasti. Šarl Mišel, predsednik Evropskog saveta, kaže da je Evropska unija solidarnaDetaljnije" />
	<meta property="og:url" content="http://europa.rs/eu-ne-priznaje-rezultate-izbora-u-belorusiji/" />
	<meta property="og:site_name" content="EU Delegacija u Srbiji" />
	<meta property="article:publisher" content="https://www.facebook.com/euinfo.rs" />
	<meta property="article:published_time" content="2020-08-20T10:01:40+00:00" />
	<meta property="article:modified_time" content="2020-08-20T21:48:13+00:00" />
	<meta property="og:image" content="http://europa.rs/wp-content/uploads/2020/08/05156986-C855-FD45-9E77-20E535CC4D75-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1516" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@EUICBG" />
	<meta name="twitter:site" content="@EUICBG" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://europa.rs/#website","url":"http://europa.rs/","name":"EU Delegacija u Srbiji","description":"EU Delegation to Serbia","potentialAction":[{"@type":"SearchAction","target":"http://europa.rs/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sr-RS"},{"@type":"ImageObject","@id":"http://europa.rs/eu-ne-priznaje-rezultate-izbora-u-belorusiji/#primaryimage","inLanguage":"sr-RS","url":"http://europa.rs/wp-content/uploads/2020/08/05156986-C855-FD45-9E77-20E535CC4D75-scaled.jpg","width":2560,"height":1516},{"@type":"WebPage","@id":"http://europa.rs/eu-ne-priznaje-rezultate-izbora-u-belorusiji/#webpage","url":"http://europa.rs/eu-ne-priznaje-rezultate-izbora-u-belorusiji/","name":"EU ne priznaje rezultate izbora u Belorusiji - EU Delegacija u Srbiji","isPartOf":{"@id":"http://europa.rs/#website"},"primaryImageOfPage":{"@id":"http://europa.rs/eu-ne-priznaje-rezultate-izbora-u-belorusiji/#primaryimage"},"datePublished":"2020-08-20T10:01:40+00:00","dateModified":"2020-08-20T21:48:13+00:00","author":{"@id":"http://europa.rs/#/schema/person/d34281936096154403b49696b5abe43c"},"inLanguage":"sr-RS","potentialAction":[{"@type":"ReadAction","target":["http://europa.rs/eu-ne-priznaje-rezultate-izbora-u-belorusiji/"]}]},{"@type":["Person"],"@id":"http://europa.rs/#/schema/person/d34281936096154403b49696b5abe43c","name":"Nebojsa","image":{"@type":"ImageObject","@id":"http://europa.rs/#personlogo","inLanguage":"sr-RS","url":"http://1.gravatar.com/avatar/16262b54efc0aaddc7f1f4bac9745c79?s=96&d=mm&r=g","caption":"Nebojsa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EU Delegacija u Srbiji &raquo; довод" href="http://europa.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="EU Delegacija u Srbiji &raquo; довод коментара" href="http://europa.rs/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/europa.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=dac1b6bafcc1786fe5cc4cd05f92321d"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://europa.rs/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://europa.rs/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://europa.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//europa.rs/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='http://europa.rs/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://europa.rs/wp-content/themes/eud/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://europa.rs/wp-content/themes/eud/css/responsive.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://europa.rs/wp-content/themes/eud/css/prettyPhoto.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://europa.rs/wp-content/themes/eud/css/fontawesome/css/font-awesome.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='http://europa.rs/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://europa.rs/?bunyad_custom_css=1&#038;ver=dac1b6bafcc1786fe5cc4cd05f92321d' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://europa.rs/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 20%;
                }
                
</style>
<link rel='stylesheet' id='__disptype__-css'  href='http://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2' id='picturefill-js'></script>
<script type='text/javascript' src='//europa.rs/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/jquery.prettyPhoto.js?ver=dac1b6bafcc1786fe5cc4cd05f92321d' id='pretty-photo-smartmag-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.4' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/europa.rs\/wp-admin\/admin-ajax.php","security":"5ebeb9f0b3","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/europa.rs\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"http:\/\/europa.rs\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://europa.rs/wp-json/" /><link rel="alternate" type="application/json" href="http://europa.rs/wp-json/wp/v2/posts/59377" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://europa.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://europa.rs/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://europa.rs/?p=59377' />
<link rel="alternate" type="application/json+oembed" href="http://europa.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feuropa.rs%2Feu-ne-priznaje-rezultate-izbora-u-belorusiji%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://europa.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feuropa.rs%2Feu-ne-priznaje-rezultate-izbora-u-belorusiji%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.16 stt:1,51,65;" />
		<!--[if lt IE 9]>
			<link rel="stylesheet" href="http://europa.rs/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	<style type='text/css'>img#wpstats{display:none}</style><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="EU ne priznaje rezultate izbora u Belorusiji"><meta name="twitter:description" content="Članovi Evropskog saveta održali su video konferenciju, na kojoj su razgovarali o situaciji nakon predsedničkih izbora u Belorusiji 9. avgusta. Kako izbori u Belorusiji nisu bili ni slobodni ni pošteni i nisu ispunili međunarodne standarde, EU ne priznaje rezultate koje su predstavile beloruske vlasti. Šarl Mišel, predsednik Evropskog saveta, kaže da je Evropska unija solidarna&hellip;"><meta name="twitter:image" content="http://europa.rs/wp-content/uploads/2020/08/05156986-C855-FD45-9E77-20E535CC4D75-scaled.jpg">
			<style type="text/css" id="pt-cv-custom-style-0c192a5k2p">.pt-cv-title {line-height: 15px !important;}
.col-md-8.pt-cv-ocol.col-sm-8.col-xs-12 {padding-left: 0px; padding-right: 0px;}
.pt-cv-ifield>*, .pt-cv-view .pt-cv-content-item>* {margin-bottom: 5px;}</style>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80581370-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '210340312869654'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=210340312869654&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->	
<!--[if lt IE 9]>
<script src="http://europa.rs/wp-content/themes/eud/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-59377 single-format-standard page-builder right-sidebar full has-nav-dark has-nav-full has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="http://europa.rs/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Traži..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="menu-futer-lat-container"><ul id="menu-futer-lat" class="menu"><li id="menu-item-46557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46557"><a href="http://europa.rs/uloga-delegacije-eu/">O nama</a></li>
<li id="menu-item-46556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46556"><a href="http://europa.rs/kontakt/">Kontakt</a></li>
</ul></div>			<div class="textwidget">
<div
	 class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-dropdown js-wpml-ls-legacy-dropdown" id="lang_sel">
	<ul>

		<li tabindex="0" class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-sr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-dropdown">
			<a href="#" class="js-wpml-ls-item-toggle wpml-ls-item-toggle lang_sel_sel icl-sr"><img class="wpml-ls-flag iclflag" src="http://europa.rs/wp-content/plugins/sitepress-multilingual-cms/res/flags/sr.png" alt=""><span class="wpml-ls-native icl_lang_sel_native">Srpski - latinica</span></a>

			<ul class="wpml-ls-sub-menu">
							</ul>

		</li>

	</ul>
</div>

</div>
					<div class="textwidget"><ul class="social-icons cf">				
<li><a href="https://twitter.com/eusrbija" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://www.facebook.com/eusrbija" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://www.youtube.com/user/EUICBG" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://www.instagram.com/eusrbija/" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li>
</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://europa.rs/" title="EU Delegacija u Srbiji" rel="home" class">
		
														
								
				<img src="http://europa.rs/wp-content/uploads/2016/03/flags-pin.png" class="logo-image" alt="EU Delegacija u Srbiji"  />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Traži" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="http://europa.rs/" title="EU Delegacija u Srbiji" rel="home" class">
		
														
								
				<img src="http://europa.rs/wp-content/uploads/2016/03/flags-pin.png" class="logo-image" alt="EU Delegacija u Srbiji"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
							<div class="textwidget"><div id="header-style">
   <img class="header-img" src="/wp-content/uploads/2016/03/header-text-sr.png">
      <a class="eu-presidency-link" href="https://www.eu2020.de/eu2020-en" target="_blank">
   <img src="/wp-content/uploads/2020/06/germany-eu-presidency-logo.png">
      </a>
<a class="euic-link" href="http://euinfo.rs/" target="_blank">
   <img src="/wp-content/uploads/2016/03/euic-logo-sr.png">
      </a>
</div></div>
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">

	<nav class="navigation cf nav-full nav-dark">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-meni-sr-lat-container"><ul id="menu-meni-sr-lat" class="menu"><li class="sticky-logo"><a href="http://europa.rs/"><img src="http://europa.rs/wp-content/uploads/2015/11/eu-logo-sticky.png" /></a></li><li id="menu-item-14323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14323"><a href="http://europa.rs/">Početna</a></li>
<li id="menu-item-14429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14429"><a href="#">O nama</a>
<ul class="sub-menu">
	<li id="menu-item-30039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30039"><a href="http://europa.rs/ambasador/">Ambasador</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://europa.rs/uloga-delegacije-eu/">Uloga Delegacije EU</a></li>
	<li id="menu-item-14433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14433"><a href="http://europa.rs/istorijat-prisustva-delegacije-u-srbiji/">Istorijat prisustva Delegacije u Srbiji</a></li>
	<li id="menu-item-14434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14434"><a href="http://europa.rs/unutrasnja-organizacija/">Unutrašnja organizacija</a></li>
	<li id="menu-item-14435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14435"><a href="http://europa.rs/misija-delegacije/">Misija Delegacije</a></li>
</ul>
</li>
<li id="menu-item-57340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57340"><a target="_blank" rel="noopener noreferrer" href="https://www.euzatebe.rs/rs/covid">COVID-19</a></li>
<li id="menu-item-14438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14438"><a href="http://europa.rs/srbija-i-evropska-unija/">Srbija i EU</a><ul class="mega-menu links row">
		<li id="menu-item-14439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14439"><a href="#">Srbija i Evropska unija</a>
	<ul class="sub-menu">
		<li id="menu-item-14440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14440"><a href="http://europa.rs/srbija-i-evropska-unija/vazni-datumi-u-odnosima-eu-srbija/">Važni datumi</a></li>
		<li id="menu-item-14441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14441"><a href="http://europa.rs/srbija-i-evropska-unija/trgovina/">Trgovina</a></li>
		<li id="menu-item-14442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14442"><a href="http://europa.rs/srbija-i-evropska-unija/kljucni-dokumenti/">Ključni dokumenti</a></li>
	</ul>
</li>
	<li id="menu-item-14447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14447"><a href="#">Administracija</a>
	<ul class="sub-menu">
		<li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="http://europa.rs/srbija-i-evropska-unija/tenderi-pozivi-za-ucesce/">Tenderi – pozivi za učešće</a></li>
		<li id="menu-item-30327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30327"><a href="http://europa.rs/srbija-i-evropska-unija/aukcijska-prodaja/">Aukcijska prodaja</a></li>
		<li id="menu-item-14450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="http://europa.rs/slobodna-radna-mesta-i-staziranje/">Slobodna radna mesta</a></li>
		<li id="menu-item-55576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55576"><a href="http://europa.rs/srbija-i-evropska-unija/zgrade-nove-nabavke/">Zgrade – nove nabavke</a></li>
	</ul>
</li>
</ul></li>
<li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14451"><a href="http://europa.rs/pomoc-eu-republici-srbiji/">Pomoć EU Srbiji</a>
<ul class="sub-menu">
	<li id="menu-item-14455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14455"><a href="http://europa.rs/pomoc-eu-republici-srbiji/ipa/">IPA</a></li>
	<li id="menu-item-46531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46531"><a href="http://europa.rs/eu-za-tebe/">#EUzaTEBE</a></li>
	<li id="menu-item-15208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15208"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/">EU i Srbija na delu</a></li>
	<li id="menu-item-32593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32593"><a href="http://europa.rs/tag/srbija-i-eu-15-godina-partnerstva/">EU i Srbija – 15 godina partnerstva</a></li>
	<li id="menu-item-14443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14443"><a href="#">Projektne aktivnosti</a>
	<ul class="sub-menu">
		<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-14444"><a href="http://europa.rs/category/projektne-aktivnosti/">Vesti</a></li>
		<li id="menu-item-18841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-114 menu-item-18841"><a href="http://europa.rs/category/projektne-aktivnosti/uspesne-price/">Uspešne priče</a></li>
		<li id="menu-item-14446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14446"><a href="http://europa.rs/pomoc-eu-republici-srbiji/interaktivna-mapa/">Interaktivna mapa</a></li>
	</ul>
</li>
	<li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14453"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eidhr/">EIDHR</a></li>
	<li id="menu-item-14454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14454"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-programi/">EU programi</a></li>
</ul>
</li>
<li id="menu-item-14456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14456"><a href="#">Mediji</a>
<ul class="sub-menu">
	<li id="menu-item-14458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-14458"><a href="http://europa.rs/category/vesti/">Vesti</a></li>
	<li id="menu-item-14459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-14459"><a href="http://europa.rs/category/projektne-aktivnosti/">Projektne aktivnosti</a></li>
	<li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-56 menu-item-14457"><a href="http://europa.rs/category/vesti-iz-brisela/">Vesti iz Brisela</a></li>
	<li id="menu-item-14460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14460"><a href="http://euinfo.rs/category/radio-vesti/">Radio vesti</a></li>
	<li id="menu-item-46717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46717"><a href="http://europa.rs/foto-galerija/">Foto galerija</a></li>
	<li id="menu-item-46643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46643"><a href="http://europa.rs/video-galerija/">Video galerija</a></li>
	<li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="http://europa.rs/uloga-eu-u-promovisanju-slobode-izrazavanja/">Sloboda izražavanja</a></li>
	<li id="menu-item-14464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14464"><a href="http://europa.rs/servis-za-novinare/">Servis za novinare</a></li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14465"><a href="http://europa.rs/kontakti-za-medije/">Kontakti za medije</a></li>
</ul>
</li>
<li id="menu-item-14466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14466"><a href="#">EU fondovi</a>
<ul class="sub-menu">
	<li id="menu-item-27972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27972"><a href="http://europa.rs/kako-pristupiti-fondovima-evropske-unije/">Kako pristupiti fondovima EU</a></li>
	<li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14467"><a href="http://europa.rs/otvoreni-tenderi/">Otvoreni tenderi</a></li>
	<li id="menu-item-38186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38186"><a href="http://europa.rs/otvoreni-pozivi/">Otvoreni pozivi</a></li>
	<li id="menu-item-17250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17250"><a href="http://europa.rs/zatvoreni-tenderi/">Zatvoreni tenderi</a></li>
	<li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14468"><a href="http://europa.rs/europe-aid/">Europe Aid</a></li>
</ul>
</li>
<li id="menu-item-14469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14469"><a href="#">Publikacije</a>
<ul class="sub-menu">
	<li id="menu-item-32625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32625"><a href="http://europa.rs/infografici/">Infografici</a></li>
	<li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14470"><a href="http://europa.rs/eu-publikacije/">EU publikacije</a></li>
	<li id="menu-item-14471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14471"><a href="http://euinfo.rs/srbija-i-eu/">EU info centar</a></li>
	<li id="menu-item-14472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14472"><a href="http://www.europeana.eu/portal/">Europeana</a></li>
	<li id="menu-item-14473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14473"><a href="https://publications.europa.eu/en/web/general-publications/publications">EU Bookshop</a></li>
	<li id="menu-item-14474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14474"><a href="http://europa.rs/linkovi/">Linkovi</a></li>
</ul>
</li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-menu-mobile-lat" class="menu mobile-menu"><li id="menu-item-21599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21599"><a href="http://europa.rs/">Početna</a></li>
<li id="menu-item-21600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21600"><a href="#">O nama</a>
<ul class="sub-menu">
	<li id="menu-item-21607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21607"><a href="http://europa.rs/ambasador/">Ambasador</a></li>
	<li id="menu-item-21608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21608"><a href="http://europa.rs/uloga-delegacije-eu/">Uloga Delegacije EU</a></li>
	<li id="menu-item-21609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21609"><a href="http://europa.rs/istorijat-prisustva-delegacije-u-srbiji/">Istorijat prisustva Delegacije u Srbiji</a></li>
	<li id="menu-item-21610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21610"><a href="http://europa.rs/unutrasnja-organizacija/">Unutrašnja organizacija</a></li>
	<li id="menu-item-21611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21611"><a href="http://europa.rs/misija-delegacije/">Misija Delegacije</a></li>
</ul>
</li>
<li id="menu-item-57401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57401"><a href="https://www.euzatebe.rs/rs/covid">COVID-19</a></li>
<li id="menu-item-21601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21601"><a href="http://europa.rs/srbija-i-evropska-unija/">Srbija i EU</a>
<ul class="sub-menu">
	<li id="menu-item-21612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21612"><a href="#">Srbija i Evropska unija</a>
	<ul class="sub-menu">
		<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://europa.rs/srbija-i-evropska-unija/vazni-datumi-u-odnosima-eu-srbija/">Važni datumi</a></li>
		<li id="menu-item-21615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21615"><a href="http://europa.rs/srbija-i-evropska-unija/trgovina/">Trgovina</a></li>
		<li id="menu-item-21616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21616"><a href="http://europa.rs/srbija-i-evropska-unija/kljucni-dokumenti/">Ključni dokumenti</a></li>
	</ul>
</li>
	<li id="menu-item-21613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21613"><a href="#">Administracija</a>
	<ul class="sub-menu">
		<li id="menu-item-21618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21618"><a href="http://europa.rs/srbija-i-evropska-unija/tenderi-pozivi-za-ucesce/">Tenderi – pozivi za učešće</a></li>
		<li id="menu-item-57402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57402"><a href="http://europa.rs/srbija-i-evropska-unija/aukcijska-prodaja/">Aukcijska prodaja</a></li>
		<li id="menu-item-21619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21619"><a href="http://europa.rs/slobodna-radna-mesta-i-staziranje/">Slobodna radna mesta</a></li>
		<li id="menu-item-57403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57403"><a href="http://europa.rs/srbija-i-evropska-unija/zgrade-nove-nabavke/">Zgrade – nove nabavke</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-21602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21602"><a href="http://europa.rs/pomoc-eu-republici-srbiji/">Pomoć EU Republici Srbiji</a>
<ul class="sub-menu">
	<li id="menu-item-21620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21620"><a href="http://europa.rs/pomoc-eu-republici-srbiji/ipa/">IPA</a></li>
	<li id="menu-item-57404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57404"><a href="http://europa.rs/eu-za-tebe/">#EUzaTEBE</a></li>
	<li id="menu-item-21623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21623"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/">EU i Srbija na delu</a></li>
	<li id="menu-item-57405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57405"><a href="http://europa.rs/tag/srbija-i-eu-15-godina-partnerstva/">EU i Srbija – 15 godina partnerstva</a></li>
	<li id="menu-item-21622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21622"><a href="#">Projektne aktivnosti</a>
	<ul class="sub-menu">
		<li id="menu-item-21625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-21625"><a href="http://europa.rs/category/vesti/">Vesti</a></li>
		<li id="menu-item-21626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-114 menu-item-21626"><a href="http://europa.rs/category/projektne-aktivnosti/uspesne-price/">Uspešne priče</a></li>
		<li id="menu-item-21627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21627"><a href="http://europa.rs/pomoc-eu-republici-srbiji/interaktivna-mapa/">Interaktivna mapa</a></li>
	</ul>
</li>
	<li id="menu-item-21621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21621"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/eidhr/">EIDHR</a></li>
	<li id="menu-item-21624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21624"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-programi/">EU programi</a></li>
</ul>
</li>
<li id="menu-item-21603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21603"><a href="#">Mediji</a>
<ul class="sub-menu">
	<li id="menu-item-21629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-21629"><a href="http://europa.rs/category/vesti/">Vesti</a></li>
	<li id="menu-item-21630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-21630"><a href="http://europa.rs/category/projektne-aktivnosti/">Projektne aktivnosti</a></li>
	<li id="menu-item-21628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-56 menu-item-21628"><a href="http://europa.rs/category/vesti-iz-brisela/">Vesti iz Brisela</a></li>
	<li id="menu-item-21631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21631"><a href="http://euinfo.rs/category/radio-vesti/">Radio vesti</a></li>
	<li id="menu-item-57406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57406"><a href="http://europa.rs/foto-galerija/">Foto galerija</a></li>
	<li id="menu-item-57407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57407"><a href="http://europa.rs/video-galerija/">Video galerija</a></li>
	<li id="menu-item-21634" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21634"><a href="http://europa.rs/uloga-eu-u-promovisanju-slobode-izrazavanja-2/">Sloboda izražavanja</a></li>
	<li id="menu-item-21635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21635"><a href="http://europa.rs/servis-za-novinare/">Servis za novinare</a></li>
	<li id="menu-item-21636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21636"><a href="http://europa.rs/kontakti-za-medije/">Kontakti za medije</a></li>
</ul>
</li>
<li id="menu-item-21604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21604"><a href="#">Kako do fondova</a>
<ul class="sub-menu">
	<li id="menu-item-57409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57409"><a href="http://europa.rs/kako-pristupiti-fondovima-evropske-unije/">Kako pristupiti fondovima EU</a></li>
	<li id="menu-item-21637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21637"><a href="http://europa.rs/otvoreni-tenderi/">Otvoreni tenderi</a></li>
	<li id="menu-item-57408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57408"><a href="http://europa.rs/otvoreni-pozivi/">Otvoreni pozivi</a></li>
	<li id="menu-item-21638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21638"><a href="http://europa.rs/zatvoreni-tenderi/">Zatvoreni tenderi</a></li>
	<li id="menu-item-21639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21639"><a href="http://europa.rs/europe-aid/">Europe Aid</a></li>
</ul>
</li>
<li id="menu-item-21605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21605"><a href="#">Publikacije</a>
<ul class="sub-menu">
	<li id="menu-item-57410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57410"><a href="http://europa.rs/infografici/">Infografici</a></li>
	<li id="menu-item-21640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21640"><a href="http://europa.rs/eu-publikacije/">EU publikacije</a></li>
	<li id="menu-item-21641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a href="http://euinfo.rs/">EU Info Centar</a></li>
	<li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21642"><a href="http://www.europeana.eu/portal/">Europeana</a></li>
	<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21643"><a href="https://bookshop.europa.eu/en/home/">EU Bookshop</a></li>
	<li id="menu-item-21644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21644"><a href="http://europa.rs/linkovi/">Linkovi</a></li>
</ul>
</li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-59377" class="post-59377 post type-post status-publish format-standard has-post-thumbnail category-vesti-iz-brisela" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://europa.rs/wp-content/uploads/2020/08/05156986-C855-FD45-9E77-20E535CC4D75-scaled.jpg" title="EU ne priznaje rezultate izbora u Belorusiji" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://europa.rs/wp-content/uploads/2020/08/05156986-C855-FD45-9E77-20E535CC4D75-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" loading="lazy" title="EU ne priznaje rezultate izbora u Belorusiji" srcset="http://europa.rs/wp-content/uploads/2020/08/05156986-C855-FD45-9E77-20E535CC4D75-702x336.jpg 702w, http://europa.rs/wp-content/uploads/2020/08/05156986-C855-FD45-9E77-20E535CC4D75-1078x516.jpg 1078w, http://europa.rs/wp-content/uploads/2020/08/05156986-C855-FD45-9E77-20E535CC4D75-702x336@2x.jpg 1404w, http://europa.rs/wp-content/uploads/2020/08/05156986-C855-FD45-9E77-20E535CC4D75-1078x516@2x.jpg 2156w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			EU ne priznaje rezultate izbora u Belorusiji			</h1>
			
			<a href="http://europa.rs/eu-ne-priznaje-rezultate-izbora-u-belorusiji/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://europa.rs/author/nebojsap/" title="Чланци од Nebojsa" rel="author">Nebojsa</a></span>
			</span>
			 
			<span class="posted-on">objavljeno				<span class="dtreviewed">
					<time class="value-title" datetime="2020-08-20T12:01:40+02:00" title="2020-08-20" itemprop="datePublished">20/08/2020</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://europa.rs/category/vesti-iz-brisela/" rel="category tag">Vesti iz Brisela</a></span>
				
		</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>Članovi Evropskog saveta održali su video konferenciju, na kojoj su razgovarali o situaciji nakon predsedničkih izbora u Belorusiji 9. avgusta.</p>
<p>Kako izbori u Belorusiji nisu bili ni slobodni ni pošteni i nisu ispunili međunarodne standarde, EU ne priznaje rezultate koje su predstavile beloruske vlasti. Šarl Mišel, predsednik Evropskog saveta, kaže da je Evropska unija solidarna sa beloruskim narodom.</p>
<p>&#8222;Ne prihvatamo nekažnjavanje. Protesti u Belorusiji ne odnose se na geopolitiku. Ovde se radi o pravu naroda da slobodno bira svoje rukovodstvo&#8220;, <a href="https://www.consilium.europa.eu/en/meetings/european-council/2020/08/19/">ističe Mišel.</a></p>
<p>Lideri su osudili nasilje protiv mirnih demonstranata. EU očekuje potpunu i transparentnu istragu svih navodnih zloupotreba. Oni su potvrdili da civilno društvo i predstavnici opozicije moraju biti zaštićeni od proizvoljnih hapšenja i nasilja.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-59378" src="http://europa.rs/wp-content/uploads/2020/08/300B0F06-59A2-5445-8393-59860E64DED8-scaled.jpg" alt="" width="2560" height="1662" srcset="http://europa.rs/wp-content/uploads/2020/08/300B0F06-59A2-5445-8393-59860E64DED8-scaled.jpg 2560w, http://europa.rs/wp-content/uploads/2020/08/300B0F06-59A2-5445-8393-59860E64DED8-300x195.jpg 300w, http://europa.rs/wp-content/uploads/2020/08/300B0F06-59A2-5445-8393-59860E64DED8-1024x665.jpg 1024w, http://europa.rs/wp-content/uploads/2020/08/300B0F06-59A2-5445-8393-59860E64DED8-1536x997.jpg 1536w, http://europa.rs/wp-content/uploads/2020/08/300B0F06-59A2-5445-8393-59860E64DED8-1024x665@2x.jpg 2048w, http://europa.rs/wp-content/uploads/2020/08/300B0F06-59A2-5445-8393-59860E64DED8-214x140.jpg 214w, http://europa.rs/wp-content/uploads/2020/08/300B0F06-59A2-5445-8393-59860E64DED8-300x195@2x.jpg 600w, http://europa.rs/wp-content/uploads/2020/08/300B0F06-59A2-5445-8393-59860E64DED8-214x140@2x.jpg 428w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>&#8222;EU će uskoro uvesti sankcije značajnom broju pojedinaca koji su odgovorni za nasilje, represiju i izborne prevare. Pozivamo beloruske vlasti da pronađu izlaz iz krize prekidom nasilja, deeskalacije i inkluzivnog nacionalnog dijaloga. Samo miran i demokratski proces, podržan od strane nezavisnih i slobodnih medija i snažnog civilnog društva, može pružiti održiva rešenja. Sve strane, uključujući i treće države, trebalo bi da podrže takav proces&#8220;, kaže predsednik Evropskog saveta.</p>
<p>U potpunosti podržavamo predloge OEBS-a (Organizacija za evropsku bezbednost i saradnju) za dijalog u Belorusiji i spremna je da pruži pomoć u njihovom unapređenju, navodi se u saopštenju Evropskog saveta.</p>
<p>Sastanku je prisustvovala i predsednica Evropske komisije Ursula fon der Lajen, koja ističe da su lider EU impresionirani hrabrošću naroda Belorusije, koji želi slobodu i demokratiju.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-59384" src="http://europa.rs/wp-content/uploads/2020/08/P045019-909782-scaled.jpg" alt="" width="2560" height="1707" srcset="http://europa.rs/wp-content/uploads/2020/08/P045019-909782-scaled.jpg 2560w, http://europa.rs/wp-content/uploads/2020/08/P045019-909782-300x200.jpg 300w, http://europa.rs/wp-content/uploads/2020/08/P045019-909782-1024x683.jpg 1024w, http://europa.rs/wp-content/uploads/2020/08/P045019-909782-1536x1024.jpg 1536w, http://europa.rs/wp-content/uploads/2020/08/P045019-909782-1024x683@2x.jpg 2048w, http://europa.rs/wp-content/uploads/2020/08/P045019-909782-300x200@2x.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" />&#8222;Danas šaljemo tri jasne poruke. Prvo, mi stojimo uz narod Belorusije, koji želi osnovne slobode i demokratiju. Drugo, sankcionisaćemo sve koji su odgovorni za nasilje, represiju i lažiranje rezultata izbora. Narod Belorusije mirno je izašao na ulice i vlasti su odgovorile nasiljem, a to je neprihvatljivo. Treće, spremni smo da pratimo mirnu demokratsku tranziciju vlasti u Belorusiji&#8220;, <a href="https://ec.europa.eu/commission/presscorner/detail/en/statement_20_1500">kaže Fon der Lajen</a>.</p>
<p><a href="https://www.consilium.europa.eu/en/press/press-releases/2020/08/19/conclusions-by-the-president-of-the-european-council-following-the-video-conference-of-the-members-of-the-european-council-on-19-august-2020/">Tekst zaključaka nakon video konferencije</a></p>

		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Podeli</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Feuropa.rs%2Feu-ne-priznaje-rezultate-izbora-u-belorusiji%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Feuropa.rs%2Feu-ne-priznaje-rezultate-izbora-u-belorusiji%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Feuropa.rs%2Feu-ne-priznaje-rezultate-izbora-u-belorusiji%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Feuropa.rs%2Feu-ne-priznaje-rezultate-izbora-u-belorusiji%2F&amp;media=http%3A%2F%2Feuropa.rs%2Fwp-content%2Fuploads%2F2020%2F08%2F05156986-C855-FD45-9E77-20E535CC4D75-scaled.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Feuropa.rs%2Feu-ne-priznaje-rezultate-izbora-u-belorusiji%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Feuropa.rs%2Feu-ne-priznaje-rezultate-izbora-u-belorusiji%2F&amp;name=EU+ne+priznaje+rezultate+izbora+u+Belorusiji" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=EU%20ne%20priznaje%20rezultate%20izbora%20u%20Belorusiji&amp;body=http%3A%2F%2Feuropa.rs%2Feu-ne-priznaje-rezultate-izbora-u-belorusiji%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Slične vesti</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://europa.rs/evropska-komisija-postigla-prvi-dogovor-o-isporuci-vakcina-protiv-covid-19/" title="Evropska komisija postigla prvi dogovor o isporuci vakcina protiv COVID-19" class="image-link">
						<img width="214" height="140" src="http://europa.rs/wp-content/uploads/2020/06/shutterstock_1701388738-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Evropska komisija postigla prvi dogovor o isporuci vakcina protiv COVID-19" srcset="http://europa.rs/wp-content/uploads/2020/06/shutterstock_1701388738-214x140.jpg 214w, http://europa.rs/wp-content/uploads/2020/06/shutterstock_1701388738-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-08-14T17:23:22+02:00" itemprop="datePublished" class="meta-item">14/08/2020</time><span class="meta-item comments"><a href="http://europa.rs/evropska-komisija-postigla-prvi-dogovor-o-isporuci-vakcina-protiv-covid-19/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://europa.rs/evropska-komisija-postigla-prvi-dogovor-o-isporuci-vakcina-protiv-covid-19/" title="Evropska komisija postigla prvi dogovor o isporuci vakcina protiv COVID-19">Evropska komisija postigla prvi dogovor o isporuci vakcina protiv COVID-19</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://europa.rs/fond-solidarnosti-eu-komisija-daje-finansijsku-podrsku-hrvatskoj-nakon-zemljotresa-u-martu/" title="Fond solidarnosti EU: Komisija daje finansijsku podršku Hrvatskoj nakon zemljotresa u martu" class="image-link">
						<img width="214" height="140" src="http://europa.rs/wp-content/uploads/2019/04/Komisija-Foto-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Fond solidarnosti EU: Komisija daje finansijsku podršku Hrvatskoj nakon zemljotresa u martu" srcset="http://europa.rs/wp-content/uploads/2019/04/Komisija-Foto-214x140.jpg 214w, http://europa.rs/wp-content/uploads/2019/04/Komisija-Foto-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-08-13T19:09:42+02:00" itemprop="datePublished" class="meta-item">13/08/2020</time><span class="meta-item comments"><a href="http://europa.rs/fond-solidarnosti-eu-komisija-daje-finansijsku-podrsku-hrvatskoj-nakon-zemljotresa-u-martu/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://europa.rs/fond-solidarnosti-eu-komisija-daje-finansijsku-podrsku-hrvatskoj-nakon-zemljotresa-u-martu/" title="Fond solidarnosti EU: Komisija daje finansijsku podršku Hrvatskoj nakon zemljotresa u martu">Fond solidarnosti EU: Komisija daje finansijsku podršku Hrvatskoj nakon zemljotresa u martu</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://europa.rs/dogovoreni-paket-oporavka-i-eu-budzet-2021-2027/" title="Dogovoreni paket oporavka i EU budžet 2021-2027" class="image-link">
						<img width="214" height="140" src="http://europa.rs/wp-content/uploads/2020/07/3AFDBDD7-4CAD-EC42-99EA-DA7F549D8A82-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="Dogovoreni paket oporavka i EU budžet 2021-2027" srcset="http://europa.rs/wp-content/uploads/2020/07/3AFDBDD7-4CAD-EC42-99EA-DA7F549D8A82-214x140.jpg 214w, http://europa.rs/wp-content/uploads/2020/07/3AFDBDD7-4CAD-EC42-99EA-DA7F549D8A82-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-07-22T00:43:02+02:00" itemprop="datePublished" class="meta-item">22/07/2020</time><span class="meta-item comments"><a href="http://europa.rs/dogovoreni-paket-oporavka-i-eu-budzet-2021-2027/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://europa.rs/dogovoreni-paket-oporavka-i-eu-budzet-2021-2027/" title="Dogovoreni paket oporavka i EU budžet 2021-2027">Dogovoreni paket oporavka i EU budžet 2021-2027</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->				</div>
	
				
		</div>
		
				
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text_icl-7" class="widget widget_text_icl">		<div class="textwidget"><p><a class="twitter-timeline" data-width="300" data-height="450" href="https://twitter.com/FabriziSem?ref_src=twsrc%5Etfw">Tweets by FabriziSem</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><iframe width="300" height="169" src="https://www.youtube.com/embed/BON5cUKnxWs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><a href="http://europa.rs/tag/dan-evrope-2020/"><img src="http://europa.rs/wp-content/uploads/2020/05/DAN-EVROPE-1.jpg" width="300" /></a></p>
<p><a href="http://europa.rs/category/euzatebe-moja-prica/"><img src="http://europa.rs/baneri/moja-prica-baner.gif" alt="" width="300" /></a></p>
<p><a href="http://europa.rs/kljucni-zakljucci-izvestaja-o-srbiji-za-2019-godinu/"><img src="/wp-content/uploads/2019/05/country-report-banner-sr-lat.jpg" width="300"></a></p>
<p><a href="http://europa.rs/eu-za-tebe/"><img src="/images/banneri_desno/eu-za-tebe-baner2.jpg" width="300"></a></p>
<p><a href="http://europa.rs/euzatebe-logo-i-vizuali/"><img src="http://europa.rs/wp-content/uploads/2019/08/euzatebe-logo-visuals-banner.gif" alt="" width="300" /></a></p>
<p><a href="http://europa.rs/ipard-eu-podrska-ruralnom-razvoju/"><img src="/wp-content/uploads/2019/11/IPARD-logo.jpg" width="300"></a></p>
<p><a href="http://eu-programmes.euinfo.rs/" target="_blank"><img src="/images/banneri_desno/eu-programi-sr.png" width="300"></a></p>
<p><a href="http://europa.rs/foto-video-i-audio-galerija/"><img src="/wp-content/uploads/2019/09/photo-video-audio-banner-lat.jpg" width="300"></a></p>
<p><a href="http://europa.rs/delegacija-evropske-unije-u-srbiji-trazi-eksperte/" rel="noopener"><img src="/wp-content/uploads/2019/11/Experts-Wanted.gif" width="300" /></a></p>
<p><a href="http://euinfo.rs/festival-evropskog-filma-2019/" rel="noopener" target="_blank"><img src="/wp-content/uploads/2019/06/FEF-baner.jpg" width="300" /></a></p>
<p><a href="https://www.evropskidnevnik.rs/" target="_blank"><img src="/images/banneri_desno/eu-dnevnik-2019-20-baner-sr.jpg" width="300"></a></p>
</div>
		</li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text_icl"><h3 class="widgettitle">Delegacija EU u Republici Srbiji</h3>		<div class="textwidget"><p>Avenija 19a, Vladimira Popovića 40/V,<br />
Novi Beograd, Republika Srbija<br />
<strong>Tel:</strong> +381.11.3083200<br />
<strong>Fax:</strong> +381.11.3083201<br />
<strong>E-mail: </strong><a href="mailto:delegation-serbia@eeas.europa.eu">delegation-serbia@eeas.europa.eu</a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
						<div class="textwidget">Copyright &copy; EU Delegacija u Srbiji 2020. Sva prava zadržana.</div>
		<div class="menu-futer-lat-container"><ul id="menu-futer-lat-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46557"><a href="http://europa.rs/uloga-delegacije-eu/">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46556"><a href="http://europa.rs/kontakt/">Kontakt</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/europa.rs\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"cd5019688a","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/europa.rs\/wp-admin\/admin-ajax.php","lang":"sr","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"\u041d\u0435\u043c\u0430 \u043d\u0430\u0452\u0435\u043d\u0438\u0445 \u0447\u043b\u0430\u043d\u0430\u043a\u0430.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.1' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/europa.rs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/bunyad-theme.js?ver=2.6.1' id='bunyad-theme-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/jquery.flexslider-min.js?ver=2.6.1' id='flex-slider-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/jquery.sticky-sidebar.min.js?ver=2.6.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>
jQuery(function($) {
    $('.social-icons a').attr('target', '_blank');
});
</script><script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'167859210',post:'59377',tz:'2',srv:'europa.rs'} ]);
	_stq.push([ 'clickTrackerInit', '167859210', '59377' ]);
</script>

</body>
</html>