
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="sr-RS"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="sr-RS"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="sr-RS"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Puls Evrope &#8211; Medijske posete EU</title>

<link rel="stylesheet" href="http://europa.rs/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.3.8" type="text/css" media="all" />

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://europa.rs/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://europa.rs/wp-content/uploads/2015/11/favicon.ico" />	

	
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@EUICBG">
<meta name="twitter:site" content="@EUICBG">
<meta name="twitter:title" content="Puls Evrope &#8211; Medijske posete EU">
<meta name="twitter:description" content="Novinari iz Srbije u naredne dve godine moći će da opipaju puls Evropske unije kroz projekat Medijske posete, koji Delegacija EU u Srbiji nastavlja da podržava.Svečanosti povodom nove faze pro">
<meta name="twitter:image" content="http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-26-scaled.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<link rel="alternate" hreflang="sr-RS" href="http://europa.rs/%d0%9f%d1%83%d0%bb%d1%81-%d0%95%d0%b2%d1%80%d0%be%d0%bf%d0%b5-%d0%9c%d0%b5%d0%b4%d0%b8%d1%98%d1%81%d0%ba%d0%b5-%d0%bf%d0%be%d1%81%d0%b5%d1%82%d0%b5-%d0%95%d0%a3/?lang=sr-Cyrl" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EU Delegacija u Srbiji &raquo; Feed" href="http://europa.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="EU Delegacija u Srbiji &raquo; Comments Feed" href="http://europa.rs/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/europa.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=2774396703521a8f0ed30e1d29a4ebe4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://europa.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://europa.rs/wp-content/themes/eud/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://europa.rs/wp-content/themes/eud/css/responsive.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://europa.rs/wp-content/themes/eud/css/prettyPhoto.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://europa.rs/wp-content/themes/eud/css/fontawesome/css/font-awesome.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='http://europa.rs/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://europa.rs/?bunyad_custom_css=1&#038;ver=2774396703521a8f0ed30e1d29a4ebe4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/jquery.prettyPhoto.js?ver=2774396703521a8f0ed30e1d29a4ebe4'></script>
<link rel='https://api.w.org/' href='http://europa.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://europa.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://europa.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ambasador Fabrici i ministar Nedimović posetili proizvođača lešnika u Erdeviku' href='http://europa.rs/ambasador-fabrici-i-ministar-nedimovic-posetili-proizvodjaca-lesnika-u-erdeviku/' />
<link rel='next' title='Sektorska budžetska podrška važna pomoć reformi obrazovanja' href='http://europa.rs/sektorska-budzetska-podrska-vazna-pomoc-reformi-obrazovanja/' />

<link rel="canonical" href="http://europa.rs/puls-evrope-medijska-putovanja/" />
<link rel='shortlink' href='http://europa.rs/?p=55863' />
<link rel="alternate" type="application/json+oembed" href="http://europa.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feuropa.rs%2Fpuls-evrope-medijska-putovanja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://europa.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feuropa.rs%2Fpuls-evrope-medijska-putovanja%2F&#038;format=xml" />
		<!--[if lt IE 9]>
			<link rel="stylesheet" href="http://europa.rs/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	<meta name="generator" content="WPML ver:3.3.8 stt:1,51,65;" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Puls Evrope &#8211; Medijske posete EU"><meta name="twitter:description" content="Novinari iz Srbije u naredne dve godine moći će da opipaju puls Evropske unije kroz projekat Medijske posete, koji Delegacija EU u Srbiji nastavlja da podržava. Svečanosti povodom nove faze projekta prisustvovali su predstavnici medija, nevladinog sektora i diplomatskog kora. Šef Delegacije EU u Srbiji, ambasador Sem Fabrici medijske posete vidi kao instrument da nediji&hellip;"><meta name="twitter:image" content="http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-26-scaled.jpg">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80581370-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '210340312869654'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=210340312869654&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->	
<!--[if lt IE 9]>
<script src="http://europa.rs/wp-content/themes/eud/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-55863 single-format-standard page-builder right-sidebar full has-nav-dark has-nav-full has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="http://europa.rs/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Traži..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="menu-futer-lat-container"><ul id="menu-futer-lat" class="menu"><li id="menu-item-46557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46557"><a href="http://europa.rs/uloga-delegacije-eu/">O nama</a></li>
<li id="menu-item-46556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46556"><a href="http://europa.rs/kontakt/">Kontakt</a></li>
</ul></div><div id="lang_sel"   ><ul><li><a href="#" class="lang_sel_sel icl-sr">Srpski - latinica</a> <ul><li class="icl-sr-Cyrl"><a href="http://europa.rs/%d0%9f%d1%83%d0%bb%d1%81-%d0%95%d0%b2%d1%80%d0%be%d0%bf%d0%b5-%d0%9c%d0%b5%d0%b4%d0%b8%d1%98%d1%81%d0%ba%d0%b5-%d0%bf%d0%be%d1%81%d0%b5%d1%82%d0%b5-%d0%95%d0%a3/?lang=sr-Cyrl" >Srpski - ćirilica</a></li></ul></li></ul></div>			<div class="textwidget"></div>
					<div class="textwidget"><ul class="social-icons cf">				
<li><a href="https://twitter.com/FabriziSem" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://www.facebook.com/euinfo.rs" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://www.youtube.com/user/EUICBG" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://www.instagram.com/euicbg/" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li>
</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://europa.rs/" title="EU Delegacija u Srbiji" rel="home" class">
		
														
								
				<img src="http://europa.rs/wp-content/uploads/2016/03/flags-pin.png" class="logo-image" alt="EU Delegacija u Srbiji"  />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Traži" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="http://europa.rs/" title="EU Delegacija u Srbiji" rel="home" class">
		
														
								
				<img src="http://europa.rs/wp-content/uploads/2016/03/flags-pin.png" class="logo-image" alt="EU Delegacija u Srbiji"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					        <div class="textwidget"><div id="header-style">
   <img class="header-img" src="/wp-content/uploads/2016/03/header-text-sr.png">
      <a class="eu-presidency-link" href="https://eu2020.hr/" target="_blank">
   <img src="/wp-content/uploads/2020/01/EU2020HR_logo_rgb.png">
      </a>
<a class="euic-link" href="http://euinfo.rs/" target="_blank">
   <img src="/wp-content/uploads/2016/03/euic-logo-sr.png">
      </a>
</div></div>
					</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">

	<nav class="navigation cf nav-full nav-dark">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-meni-sr-lat-container"><ul id="menu-meni-sr-lat" class="menu"><li class="sticky-logo"><a href="http://europa.rs/"><img src="http://europa.rs/wp-content/uploads/2015/11/eu-logo-sticky.png" /></a></li><li id="menu-item-14323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14323"><a href="http://europa.rs/">Početna</a></li>
<li id="menu-item-14429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14429"><a href="#">O nama</a>
<ul class="sub-menu">
	<li id="menu-item-30039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30039"><a href="http://europa.rs/ambasador/">Ambasador</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14432"><a href="http://europa.rs/uloga-delegacije-eu/">Uloga Delegacije EU</a></li>
	<li id="menu-item-14433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14433"><a href="http://europa.rs/istorijat-prisustva-delegacije-u-srbiji/">Istorijat prisustva Delegacije u Srbiji</a></li>
	<li id="menu-item-14434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14434"><a href="http://europa.rs/unutrasnja-organizacija/">Unutrašnja organizacija</a></li>
	<li id="menu-item-14435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14435"><a href="http://europa.rs/misija-delegacije/">Misija Delegacije</a></li>
</ul>
</li>
<li id="menu-item-14438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14438"><a href="http://europa.rs/srbija-i-evropska-unija/">Srbija i EU</a><ul class="mega-menu links row">
		<li id="menu-item-14439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14439"><a href="#">Srbija i Evropska unija</a>
	<ul class="sub-menu">
		<li id="menu-item-14440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14440"><a href="http://europa.rs/srbija-i-evropska-unija/vazni-datumi-u-odnosima-eu-srbija/">Važni datumi</a></li>
		<li id="menu-item-14441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14441"><a href="http://europa.rs/srbija-i-evropska-unija/trgovina/">Trgovina</a></li>
		<li id="menu-item-14442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14442"><a href="http://europa.rs/srbija-i-evropska-unija/kljucni-dokumenti/">Ključni dokumenti</a></li>
	</ul>
</li>
	<li id="menu-item-14447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14447"><a href="#">Administracija</a>
	<ul class="sub-menu">
		<li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14449"><a href="http://europa.rs/srbija-i-evropska-unija/tenderi-pozivi-za-ucesce/">Tenderi – pozivi za učešće</a></li>
		<li id="menu-item-30327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30327"><a href="http://europa.rs/srbija-i-evropska-unija/aukcijska-prodaja/">Aukcijska prodaja</a></li>
		<li id="menu-item-14450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14450"><a href="http://europa.rs/slobodna-radna-mesta-i-staziranje/">Slobodna radna mesta</a></li>
		<li id="menu-item-55576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55576"><a href="http://europa.rs/srbija-i-evropska-unija/zgrade-nove-nabavke/">Zgrade – nove nabavke</a></li>
	</ul>
</li>
</ul></li>
<li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14451"><a href="http://europa.rs/pomoc-eu-republici-srbiji/">Pomoć EU Srbiji</a>
<ul class="sub-menu">
	<li id="menu-item-14455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14455"><a href="http://europa.rs/pomoc-eu-republici-srbiji/ipa/">IPA</a></li>
	<li id="menu-item-46531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46531"><a href="http://europa.rs/eu-za-tebe/">#EUzaTEBE</a></li>
	<li id="menu-item-15208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15208"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/">EU i Srbija na delu</a></li>
	<li id="menu-item-32593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32593"><a href="http://europa.rs/tag/srbija-i-eu-15-godina-partnerstva/">EU i Srbija – 15 godina partnerstva</a></li>
	<li id="menu-item-14443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14443"><a href="#">Projektne aktivnosti</a>
	<ul class="sub-menu">
		<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-14444"><a href="http://europa.rs/category/projektne-aktivnosti/">Vesti</a></li>
		<li id="menu-item-18841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-114 menu-item-18841"><a href="http://europa.rs/category/projektne-aktivnosti/uspesne-price/">Uspešne priče</a></li>
		<li id="menu-item-14446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14446"><a href="http://europa.rs/pomoc-eu-republici-srbiji/interaktivna-mapa/">Interaktivna mapa</a></li>
	</ul>
</li>
	<li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14453"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eidhr/">EIDHR</a></li>
	<li id="menu-item-14454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14454"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-programi/">EU programi</a></li>
</ul>
</li>
<li id="menu-item-14456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14456"><a href="#">Mediji</a>
<ul class="sub-menu">
	<li id="menu-item-14458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-55 menu-item-14458"><a href="http://europa.rs/category/vesti/">Vesti</a></li>
	<li id="menu-item-14459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-14459"><a href="http://europa.rs/category/projektne-aktivnosti/">Projektne aktivnosti</a></li>
	<li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-56 menu-item-14457"><a href="http://europa.rs/category/vesti-iz-brisela/">Vesti iz Brisela</a></li>
	<li id="menu-item-14460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14460"><a href="http://euinfo.rs/category/radio-vesti/">Radio vesti</a></li>
	<li id="menu-item-46717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46717"><a href="http://europa.rs/foto-galerija/">Foto galerija</a></li>
	<li id="menu-item-46643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46643"><a href="http://europa.rs/video-galerija/">Video galerija</a></li>
	<li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="http://europa.rs/uloga-eu-u-promovisanju-slobode-izrazavanja/">Sloboda izražavanja</a></li>
	<li id="menu-item-14464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14464"><a href="http://europa.rs/servis-za-novinare/">Servis za novinare</a></li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14465"><a href="http://europa.rs/kontakti-za-medije/">Kontakti za medije</a></li>
</ul>
</li>
<li id="menu-item-14466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14466"><a href="#">Kako do fondova</a>
<ul class="sub-menu">
	<li id="menu-item-27972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27972"><a href="http://europa.rs/kako-pristupiti-fondovima-evropske-unije/">Kako pristupiti fondovima EU</a></li>
	<li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14467"><a href="http://europa.rs/otvoreni-tenderi/">Otvoreni tenderi</a></li>
	<li id="menu-item-38186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38186"><a href="http://europa.rs/otvoreni-pozivi/">Otvoreni pozivi</a></li>
	<li id="menu-item-17250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17250"><a href="http://europa.rs/zatvoreni-tenderi/">Zatvoreni tenderi</a></li>
	<li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14468"><a href="http://europa.rs/europe-aid/">Europe Aid</a></li>
</ul>
</li>
<li id="menu-item-14469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14469"><a href="#">Publikacije</a>
<ul class="sub-menu">
	<li id="menu-item-32625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32625"><a href="http://europa.rs/infografici/">Infografici</a></li>
	<li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14470"><a href="http://europa.rs/eu-publikacije/">EU publikacije</a></li>
	<li id="menu-item-14471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14471"><a href="http://euinfo.rs/srbija-i-eu/">EU info centar</a></li>
	<li id="menu-item-14472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14472"><a href="http://www.europeana.eu/portal/">Europeana</a></li>
	<li id="menu-item-14473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14473"><a href="https://publications.europa.eu/en/web/general-publications/publications">EU Bookshop</a></li>
	<li id="menu-item-14474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14474"><a href="http://europa.rs/linkovi/">Linkovi</a></li>
</ul>
</li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-menu-mobile-lat" class="menu mobile-menu"><li id="menu-item-21599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21599"><a href="http://europa.rs/">Početna</a></li>
<li id="menu-item-21600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21600"><a href="#">O nama</a>
<ul class="sub-menu">
	<li id="menu-item-21607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21607"><a href="http://europa.rs/ambasador/">Ambasador</a></li>
	<li id="menu-item-21608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21608"><a href="http://europa.rs/uloga-delegacije-eu/">Uloga Delegacije EU</a></li>
	<li id="menu-item-21609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21609"><a href="http://europa.rs/istorijat-prisustva-delegacije-u-srbiji/">Istorijat prisustva Delegacije u Srbiji</a></li>
	<li id="menu-item-21610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21610"><a href="http://europa.rs/unutrasnja-organizacija/">Unutrašnja organizacija</a></li>
	<li id="menu-item-21611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21611"><a href="http://europa.rs/misija-delegacije/">Misija Delegacije</a></li>
</ul>
</li>
<li id="menu-item-21601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21601"><a href="http://europa.rs/srbija-i-evropska-unija/">Srbija i EU</a>
<ul class="sub-menu">
	<li id="menu-item-21612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21612"><a href="#">Srbija i Evropska unija</a>
	<ul class="sub-menu">
		<li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://europa.rs/srbija-i-evropska-unija/vazni-datumi-u-odnosima-eu-srbija/">Važni datumi</a></li>
		<li id="menu-item-21615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21615"><a href="http://europa.rs/srbija-i-evropska-unija/trgovina/">Trgovina</a></li>
		<li id="menu-item-21616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21616"><a href="http://europa.rs/srbija-i-evropska-unija/kljucni-dokumenti/">Ključni dokumenti</a></li>
	</ul>
</li>
	<li id="menu-item-21613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21613"><a href="#">Administracija</a>
	<ul class="sub-menu">
		<li id="menu-item-21618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21618"><a href="http://europa.rs/srbija-i-evropska-unija/tenderi-pozivi-za-ucesce/">Tenderi &#8211; pozivi za učešće</a></li>
		<li id="menu-item-21619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21619"><a href="http://europa.rs/slobodna-radna-mesta-i-staziranje/">Slobodna radna mesta</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-21602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21602"><a href="http://europa.rs/pomoc-eu-republici-srbiji/">Pomoć EU Republici Srbiji</a>
<ul class="sub-menu">
	<li id="menu-item-21620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21620"><a href="http://europa.rs/pomoc-eu-republici-srbiji/ipa/">IPA</a></li>
	<li id="menu-item-21623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21623"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/">EU i Srbija na delu</a></li>
	<li id="menu-item-21622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21622"><a href="#">Projektne aktivnosti</a>
	<ul class="sub-menu">
		<li id="menu-item-21625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-55 menu-item-21625"><a href="http://europa.rs/category/vesti/">Vesti</a></li>
		<li id="menu-item-21626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-114 menu-item-21626"><a href="http://europa.rs/category/projektne-aktivnosti/uspesne-price/">Uspešne priče</a></li>
		<li id="menu-item-21627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21627"><a href="http://europa.rs/pomoc-eu-republici-srbiji/interaktivna-mapa/">Interaktivna mapa</a></li>
	</ul>
</li>
	<li id="menu-item-21621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21621"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-i-srbija-na-delu/eidhr/">EIDHR</a></li>
	<li id="menu-item-21624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21624"><a href="http://europa.rs/pomoc-eu-republici-srbiji/eu-programi/">EU programi</a></li>
</ul>
</li>
<li id="menu-item-21603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21603"><a href="#">Mediji</a>
<ul class="sub-menu">
	<li id="menu-item-21629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-55 menu-item-21629"><a href="http://europa.rs/category/vesti/">Vesti</a></li>
	<li id="menu-item-21630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-21630"><a href="http://europa.rs/category/projektne-aktivnosti/">Projektne aktivnosti</a></li>
	<li id="menu-item-21628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-56 menu-item-21628"><a href="http://europa.rs/category/vesti-iz-brisela/">Vesti iz Brisela</a></li>
	<li id="menu-item-21631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21631"><a href="http://euinfo.rs/category/radio-vesti/">Radio vesti</a></li>
	<li id="menu-item-21632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21632"><a href="http://europa.rs/foto-galerija-arhiva/">Foto galerija arhiva</a></li>
	<li id="menu-item-21633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21633"><a href="http://europa.rs/video-galerija-arhiva/">Video galerija arhiva</a></li>
	<li id="menu-item-21634" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21634"><a href="http://europa.rs/uloga-eu-u-promovisanju-slobode-izrazavanja-2/">Sloboda izražavanja</a></li>
	<li id="menu-item-21635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21635"><a href="http://europa.rs/servis-za-novinare/">Servis za novinare</a></li>
	<li id="menu-item-21636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21636"><a href="http://europa.rs/kontakti-za-medije/">Kontakti za medije</a></li>
</ul>
</li>
<li id="menu-item-21604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21604"><a href="#">Kako do fondova</a>
<ul class="sub-menu">
	<li id="menu-item-21637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21637"><a href="http://europa.rs/otvoreni-tenderi/">Otvoreni tenderi</a></li>
	<li id="menu-item-21638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21638"><a href="http://europa.rs/zatvoreni-tenderi/">Zatvoreni tenderi</a></li>
	<li id="menu-item-21639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21639"><a href="http://europa.rs/europe-aid/">Europe Aid</a></li>
</ul>
</li>
<li id="menu-item-21605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21605"><a href="#">Publikacije</a>
<ul class="sub-menu">
	<li id="menu-item-21640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21640"><a href="http://europa.rs/eu-publikacije/">EU publikacije</a></li>
	<li id="menu-item-21641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a href="http://euinfo.rs/">EU Info Centar</a></li>
	<li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21642"><a href="http://www.europeana.eu/portal/">Europeana</a></li>
	<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21643"><a href="https://bookshop.europa.eu/en/home/">EU Bookshop</a></li>
	<li id="menu-item-21644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21644"><a href="http://europa.rs/linkovi/">Linkovi</a></li>
</ul>
</li>
<li class="menu-item menu-item-language menu-item-language-current menu-item-has-children"><a href="#" onclick="return false">Srpski - latinica</a><ul class="sub-menu submenu-languages"><li class="menu-item menu-item-language"><a href="http://europa.rs/%d0%9f%d1%83%d0%bb%d1%81-%d0%95%d0%b2%d1%80%d0%be%d0%bf%d0%b5-%d0%9c%d0%b5%d0%b4%d0%b8%d1%98%d1%81%d0%ba%d0%b5-%d0%bf%d0%be%d1%81%d0%b5%d1%82%d0%b5-%d0%95%d0%a3/?lang=sr-Cyrl">Srpski - ćirilica</a></li></ul></li></ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Vi ste ovde:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://europa.rs/"><span itemprop="title">Početna</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://europa.rs/category/puls-evrope/"><span itemprop="title">Puls Evrope</span></a></span><span class="delim">&raquo;</span><span class="current">Puls Evrope &#8211; Medijske posete EU</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-55863" class="post-55863 post type-post status-publish format-standard has-post-thumbnail category-puls-evrope category-vesti" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-26-scaled.jpg" title="Puls Evrope &#8211; Medijske posete EU" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-26-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Puls Evrope &#8211; Medijske posete EU" srcset="http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-26-702x336.jpg 702w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-26-1078x516.jpg 1078w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-26-702x336@2x.jpg 1404w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-26-1078x516@2x.jpg 2156w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Puls Evrope &#8211; Medijske posete EU			</h1>
			
			<a href="http://europa.rs/puls-evrope-medijska-putovanja/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://europa.rs/author/nebojsap/" title="Posts by Nebojsa" rel="author">Nebojsa</a></span>
			</span>
			 
			<span class="posted-on">objavljeno				<span class="dtreviewed">
					<time class="value-title" datetime="2020-02-25T16:21:43+02:00" title="2020-02-25" itemprop="datePublished">25/02/2020</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://europa.rs/category/puls-evrope/" rel="category tag">Puls Evrope</a>, <a href="http://europa.rs/category/vesti/" rel="category tag">Vesti</a></span>
				
		</div>	
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>Novinari iz Srbije u naredne dve godine moći će da opipaju puls Evropske unije kroz projekat Medijske posete, koji Delegacija EU u Srbiji nastavlja da podržava.</p>
<p>Svečanosti povodom nove faze projekta prisustvovali su predstavnici medija, nevladinog sektora i diplomatskog kora. Šef Delegacije EU u Srbiji, ambasador Sem Fabrici medijske posete vidi kao instrument da nediji u Srbiji bolje upoznaju zemlje EU i korisnu priliku da novinari steknu nova iskustva.</p>
<p>&#8220;Projekat je deo širih nastojanja da ispunimo potrebe medijske zajednice u Srbiji. Osnaživanje novinara, istraživačko novinarstvo, profesionalizam i nezavisnost medija ciljevi su koji se uklapaju u našu agendu&#8221;, izjavio je ambasador Fabrici.</p>
<p><img class="aligncenter size-large wp-image-55866" src="http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-27-1024x683.jpg" alt="" width="702" height="468" srcset="http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-27-1024x683.jpg 1024w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-27-300x200.jpg 300w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-27-1536x1024.jpg 1536w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-27-1024x683@2x.jpg 2048w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-27-300x200@2x.jpg 600w" sizes="(max-width: 702px) 100vw, 702px" /></p>
<p>Tim liderka projekta Marina Rakić ukratko je objasnila osnove projekta, koji su prioriteti i očekivani ciljevi.</p>
<p>&#8220;Projekat smo nazvali „Puls Evrope“ u želji da najkraće sumiramo njegove osnovne poruke i ciljeve, a to je približiti građanima Srbije evropske integracije i Evropu kroz medijsko izveštavanje iz evropskih zemalja, a o temama koje su za našu zemlju sada u fokusu. U osnovi je podrška medjima da kroz njihovo izveštavanje osetimo puls Evrope i saznamo više o procesu evrointegracija, ali iz ugla uticaja na svakodnevni život građana.&#8221;</p>
<p><img class="aligncenter size-large wp-image-55864" src="http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-02-1024x683.jpg" alt="" width="702" height="468" srcset="http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-02-1024x683.jpg 1024w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-02-300x200.jpg 300w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-02-1536x1024.jpg 1536w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-02-1024x683@2x.jpg 2048w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-02-300x200@2x.jpg 600w" sizes="(max-width: 702px) 100vw, 702px" /></p>
<p>Novinarka &#8220;Nedeljnika&#8221; Ana Mitić, koja je dva puta posetila zemlje EU uz pomoć ovog projekta, ističe da i pored puno obaveza uvek bude vremena za druženje i obilazak turističkih lokacija, a kaže i da je imala otpunu slobodu u izboru tema i ugla iz kojeg će da ih posmatra.</p>
<p>Projekat finansira EU, a sprovodi ga Gete institut u saradnji sa Nezavisnim udruženjem novinara Srbije i Centrom za kulturnu dekontaminaciju.</p>
<p><img class="aligncenter size-large wp-image-55867" src="http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-34-1024x683.jpg" alt="" width="702" height="468" srcset="http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-34-1024x683.jpg 1024w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-34-300x200.jpg 300w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-34-1536x1024.jpg 1536w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-34-1024x683@2x.jpg 2048w, http://europa.rs/wp-content/uploads/2020/02/Pulse-of-EU-34-300x200@2x.jpg 600w" sizes="(max-width: 702px) 100vw, 702px" /></p>
<p>Zvaničan poziv za podnošenje prijava biće uskoro objavljen na sajtu Delegacije EU u Srbiji.</p>

		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Podeli</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Feuropa.rs%2Fpuls-evrope-medijska-putovanja%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Feuropa.rs%2Fpuls-evrope-medijska-putovanja%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Feuropa.rs%2Fpuls-evrope-medijska-putovanja%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Feuropa.rs%2Fpuls-evrope-medijska-putovanja%2F&amp;media=http%3A%2F%2Feuropa.rs%2Fwp-content%2Fuploads%2F2020%2F02%2FPulse-of-EU-26-scaled.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Feuropa.rs%2Fpuls-evrope-medijska-putovanja%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Feuropa.rs%2Fpuls-evrope-medijska-putovanja%2F&amp;name=Puls+Evrope+%26%238211%3B+Medijske+posete+EU" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Puls%20Evrope%20%26%238211%3B%20Medijske%20posete%20EU&amp;body=http%3A%2F%2Feuropa.rs%2Fpuls-evrope-medijska-putovanja%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Slične vesti</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://europa.rs/delegacija-eu-pokrovitelj-nagrade-publike-za-najbolji-evropski-film-fest-a/" title="Delegacija EU pokrovitelj nagrade publike za najbolji evropski film FEST-a" class="image-link">
						<img width="214" height="140" src="http://europa.rs/wp-content/uploads/2020/02/FEST_logo_2020-214x140.png" class="image wp-post-image" alt="" title="Delegacija EU pokrovitelj nagrade publike za najbolji evropski film FEST-a" srcset="http://europa.rs/wp-content/uploads/2020/02/FEST_logo_2020-214x140.png 214w, http://europa.rs/wp-content/uploads/2020/02/FEST_logo_2020-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-02-28T14:57:44+02:00" itemprop="datePublished" class="meta-item">28/02/2020</time><span class="meta-item comments"><a href="http://europa.rs/delegacija-eu-pokrovitelj-nagrade-publike-za-najbolji-evropski-film-fest-a/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://europa.rs/delegacija-eu-pokrovitelj-nagrade-publike-za-najbolji-evropski-film-fest-a/" title="Delegacija EU pokrovitelj nagrade publike za najbolji evropski film FEST-a">Delegacija EU pokrovitelj nagrade publike za najbolji evropski film FEST-a</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://europa.rs/uskoro-nova-sportsko-terapeutska-sala-u-skoli-anton-skala/" title="Uskoro nova sportsko-terapeutska sala u školi Anton Skala" class="image-link">
						<img width="214" height="140" src="http://europa.rs/wp-content/uploads/2020/02/Oá-Anton-Skala-21-214x140.jpg" class="image wp-post-image" alt="" title="Uskoro nova sportsko-terapeutska sala u školi Anton Skala" srcset="http://europa.rs/wp-content/uploads/2020/02/Oá-Anton-Skala-21-214x140.jpg 214w, http://europa.rs/wp-content/uploads/2020/02/Oá-Anton-Skala-21-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-02-28T01:04:12+02:00" itemprop="datePublished" class="meta-item">28/02/2020</time><span class="meta-item comments"><a href="http://europa.rs/uskoro-nova-sportsko-terapeutska-sala-u-skoli-anton-skala/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://europa.rs/uskoro-nova-sportsko-terapeutska-sala-u-skoli-anton-skala/" title="Uskoro nova sportsko-terapeutska sala u školi Anton Skala">Uskoro nova sportsko-terapeutska sala u školi Anton Skala</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://europa.rs/u-susret-drzavnoj-maturi-iskustva-zemalja-koje-imaju-uspostavljen-sistem/" title="U susret državnoj maturi &#8211; Iskustva zemalja koje imaju uspostavljen sistem" class="image-link">
						<img width="214" height="140" src="http://europa.rs/wp-content/uploads/2020/02/Matura-Metropol-08-214x140.jpg" class="image wp-post-image" alt="" title="U susret državnoj maturi &#8211; Iskustva zemalja koje imaju uspostavljen sistem" srcset="http://europa.rs/wp-content/uploads/2020/02/Matura-Metropol-08-214x140.jpg 214w, http://europa.rs/wp-content/uploads/2020/02/Matura-Metropol-08-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-02-27T18:26:14+02:00" itemprop="datePublished" class="meta-item">27/02/2020</time><span class="meta-item comments"><a href="http://europa.rs/u-susret-drzavnoj-maturi-iskustva-zemalja-koje-imaju-uspostavljen-sistem/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://europa.rs/u-susret-drzavnoj-maturi-iskustva-zemalja-koje-imaju-uspostavljen-sistem/" title="U susret državnoj maturi &#8211; Iskustva zemalja koje imaju uspostavljen sistem">U susret državnoj maturi &#8211; Iskustva zemalja koje imaju uspostavljen sistem</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->				</div>
	
				
		</div>
		
				
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text_icl-7" class="widget widget_text_icl">        <div class="textwidget"><p><a href="http://europa.rs/kljucni-zakljucci-izvestaja-o-srbiji-za-2019-godinu/"><img src="/wp-content/uploads/2019/05/country-report-banner-sr-lat.jpg" width="300"></a></p>
<p><a href="http://europa.rs/eu-za-tebe/"><img src="/images/banneri_desno/eu-za-tebe-baner2.jpg" width="300"></a></p>
<p><a href="http://eu-programmes.euinfo.rs/" target="_blank"><img src="/images/banneri_desno/eu-programi-sr.png" width="300"></a></p>
<p><a href="http://europa.rs/foto-video-i-audio-galerija/"><img src="/wp-content/uploads/2019/09/photo-video-audio-banner-lat.jpg" width="300"></a></p>
<p><a class="twitter-timeline" data-width="300" data-height="450" href="https://twitter.com/FabriziSem?ref_src=twsrc%5Etfw">Tweets by FabriziSem</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="http://mduls.gov.rs/uprava-po-meri-svih-nas/" rel="noopener" target="_blank"><img src="/wp-content/uploads/2020/01/Uprava-po-meri-svih-nas-baner.png" width="300" /></a></p>
<p><a href="http://europa.rs/delegacija-evropske-unije-u-srbiji-trazi-eksperte/" rel="noopener"><img src="/wp-content/uploads/2019/11/Experts-Wanted.gif" width="300" /></a></p>
<p><iframe width="300" height="169" src="https://www.youtube.com/embed/EMWILgRsHJQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><a href="http://euinfo.rs/festival-evropskog-filma-2019/" rel="noopener" target="_blank"><img src="/wp-content/uploads/2019/06/FEF-baner.jpg" width="300" /></a></p>
<p><a href="https://www.evropskidnevnik.rs/" target="_blank"><img src="/images/banneri_desno/eu-dnevnik-2019-20-baner-sr.jpg" width="300"></a></p>
</div>
</li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

	
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text_icl"><h3 class="widgettitle">Delegacija EU u Republici Srbiji</h3>        <div class="textwidget"><p>Avenija 19a, Vladimira Popovića 40/V,<br />
Novi Beograd, Republika Srbija<br />
<strong>Tel:</strong> +381.11.3083200<br />
<strong>Fax:</strong> +381.11.3083201<br />
<strong>E-mail: </strong><a href="mailto:delegation-serbia@eeas.europa.eu">delegation-serbia@eeas.europa.eu</a></p>
</div>
</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				        <div class="textwidget">Copyright &copy; EU Delegacija u Srbiji 2020. Sva prava zadržana.</div>
<div class="menu-futer-lat-container"><ul id="menu-futer-lat-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46557"><a href="http://europa.rs/uloga-delegacije-eu/">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46556"><a href="http://europa.rs/kontakt/">Kontakt</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/europa.rs\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/europa.rs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/bunyad-theme.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/jquery.flexslider-min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://europa.rs/wp-content/themes/eud/js/jquery.sticky-sidebar.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"sr","icl_home":"http:\/\/europa.rs","ajax_url":"http:\/\/europa.rs\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://europa.rs/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=2774396703521a8f0ed30e1d29a4ebe4'></script>
<script>
jQuery(function($) {
    $('.social-icons a').attr('target', '_blank');
});
</script><script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'167859210',post:'55863',tz:'2',srv:'europa.rs'} ]);
	_stq.push([ 'clickTrackerInit', '167859210', '55863' ]);
</script>

</body>
</html>