<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="sr-RS" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--||  JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@eusrbija">
<meta name="twitter:site" content="@eusrbija">
<meta name="twitter:title" content="Radna poseta poslanika Evropskog parlamenta Vladimir Bilčíka i Matjaža Nemeca Beogradu 29. i 30. septembra 2022">
<meta name="twitter:description" content="Poslanici Evropskog parlamenta Vladimir Bilčík (EPP, SK) i Matjaž Nemec (S&amp;D, SL), dolaze u Beograd u radnu posetu 29. i 30. septembra 2022. U svojstvu vodećih poslanika za Zapadni Balkan i Sr">
<meta name="twitter:image" content="https://europa.rs/wp-content/uploads/2022/06/EU-parlament.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.10  ||-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="sr-rs" href="https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/" />
<link rel="alternate" hreflang="en-us" href="https://europa.rs/working-visit-of-meps-vladimir-bilcik-and-matjaz-nemec-to-belgrade/?lang=en" />
<link rel="alternate" hreflang="x-default" href="https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/" />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Radna poseta poslanika Evropskog parlamenta Vladimir Bilčíka i Matjaža Nemeca Beogradu 29. i 30. septembra 2022 - EU u Srbiji</title>
	<link rel="canonical" href="https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/" />
	<meta property="og:locale" content="sr_RS" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Radna poseta poslanika Evropskog parlamenta Vladimir Bilčíka i Matjaža Nemeca Beogradu 29. i 30. septembra 2022 - EU u Srbiji" />
	<meta property="og:description" content="Poslanici Evropskog parlamenta Vladimir Bilčík (EPP, SK) i Matjaž Nemec [&hellip;]" />
	<meta property="og:url" content="https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/" />
	<meta property="og:site_name" content="EU u Srbiji" />
	<meta property="article:publisher" content="https://www.facebook.com/eusrbija" />
	<meta property="article:published_time" content="2022-09-28T17:08:06+00:00" />
	<meta property="article:modified_time" content="2022-09-28T17:13:42+00:00" />
	<meta property="og:image" content="https://europa.rs/wp-content/uploads/2022/06/EU-parlament.jpg" />
	<meta property="og:image:width" content="1618" />
	<meta property="og:image:height" content="977" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@eusrbija" />
	<meta name="twitter:site" content="@eusrbija" />
	<meta name="twitter:label1" content="Написано од" />
	<meta name="twitter:data1" content="Nebojsa" />
	<meta name="twitter:label2" content="Процењено време читања" />
	<meta name="twitter:data2" content="1 минут" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://europa.rs/#website","url":"https://europa.rs/","name":"EU u Srbiji","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://europa.rs/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sr-RS"},{"@type":"ImageObject","@id":"https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/#primaryimage","inLanguage":"sr-RS","url":"https://europa.rs/wp-content/uploads/2022/06/EU-parlament.jpg","contentUrl":"https://europa.rs/wp-content/uploads/2022/06/EU-parlament.jpg","width":1618,"height":977},{"@type":"WebPage","@id":"https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/#webpage","url":"https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/","name":"Radna poseta poslanika Evropskog parlamenta Vladimir Bilčíka i Matjaža Nemeca Beogradu 29. i 30. septembra 2022 - EU u Srbiji","isPartOf":{"@id":"https://europa.rs/#website"},"primaryImageOfPage":{"@id":"https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/#primaryimage"},"datePublished":"2022-09-28T17:08:06+00:00","dateModified":"2022-09-28T17:13:42+00:00","author":{"@id":"https://europa.rs/#/schema/person/d34281936096154403b49696b5abe43c"},"breadcrumb":{"@id":"https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/#breadcrumb"},"inLanguage":"sr-RS","potentialAction":[{"@type":"ReadAction","target":["https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://europa.rs/"},{"@type":"ListItem","position":2,"name":"Radna poseta poslanika Evropskog parlamenta Vladimir Bilčíka i Matjaža Nemeca Beogradu 29. i 30. septembra 2022"}]},{"@type":"Person","@id":"https://europa.rs/#/schema/person/d34281936096154403b49696b5abe43c","name":"Nebojsa","image":{"@type":"ImageObject","@id":"https://europa.rs/#personlogo","inLanguage":"sr-RS","url":"https://secure.gravatar.com/avatar/16262b54efc0aaddc7f1f4bac9745c79?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/16262b54efc0aaddc7f1f4bac9745c79?s=96&d=mm&r=g","caption":"Nebojsa"},"url":"https://europa.rs/author/nebojsap/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EU u Srbiji &raquo; довод" href="https://europa.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="EU u Srbiji &raquo; довод коментара" href="https://europa.rs/comments/feed/" />
					<link rel="shortcut icon" href="https://europa.rs/wp-content/uploads/2021/12/favicon-web.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://europa.rs/wp-content/uploads/2021/12/favicon-iphone.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="180x180" href="https://europa.rs/wp-content/uploads/2021/12/favicon-iphone-retina.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="152x152" href="https://europa.rs/wp-content/uploads/2021/12/favicon-ipad.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="167x167" href="https://europa.rs/wp-content/uploads/2021/12/favicon-ipad-retina.png">
		
		
		<meta property="og:title" content="Radna poseta poslanika Evropskog parlamenta Vladimir Bilčíka i Matjaža Nemeca Beogradu 29. i 30. septembra 2022"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/"/>
		<meta property="og:site_name" content="EU u Srbiji"/>
		<meta property="og:description" content="Poslanici Evropskog parlamenta Vladimir Bilčík (EPP, SK) i Matjaž Nemec (S&amp;D, SL), dolaze u Beograd u radnu posetu 29. i 30. septembra 2022. U svojstvu vodećih poslanika za Zapadni Balkan i Srbiju, po mandatu parlamentarne grupe za podršku demokratiji i izbornu koordinaciju, sastaće se sa predstavnicima poslaničkih grupa u Narodnoj skupštini Republike Srbije i najvišim"/>

									<meta property="og:image" content="https://europa.rs/wp-content/uploads/2022/06/EU-parlament.jpg"/>
							<link rel='stylesheet' id='wp-block-library-css'  href='https://europa.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://europa.rs/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://europa.rs/wp-content/plugins/blog-designer-pack-pro/assets/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://europa.rs/wp-content/plugins/blog-designer-pack-pro/assets/css/owl.carousel.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bdpp-public-style-css'  href='https://europa.rs/wp-content/plugins/blog-designer-pack-pro/assets/css/bdpp-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://europa.rs/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://europa.rs/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://europa.rs/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://europa.rs/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://europa.rs/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://europa.rs/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='//europa.rs/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//europa.rs/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://europa.rs/wp-content/themes/Avada/assets/css/dynamic/ie.min.css?ver=7.3.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://europa.rs/wp-content/uploads/fusion-styles/3ecc2913a9616942d120464dc3f0c550.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://europa.rs/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=14.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=14.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://europa.rs/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.4.6' id='sumoselect-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u041e\u0432\u043e \u043d\u0438\u0458\u0435 \u0432\u0430\u043b\u0438\u0434\u043d\u0430 \u0435\u043c\u0430\u0438\u043b \u0430\u0434\u0440\u0435\u0441\u0430. ","bwg_search_result":"\u041d\u0435 \u043f\u043e\u0441\u0442\u043e\u0458\u0435 \u0441\u043b\u0438\u043a\u0435 \u043a\u043e\u0458\u0435 \u043e\u0434\u0433\u043e\u0432\u0430\u0440\u0430\u0458\u0443 \u0412\u0430\u0448\u043e\u0458 \u043f\u0440\u0435\u0442\u0440\u0430\u0437\u0438.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u0422\u0440\u0430\u0436\u0438","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"\u041f\u0440\u0438\u043a\u0430\u0437\u0430\u0442\u0438 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0435","bwg_hide_comments":"\u0421\u0430\u043a\u0440\u0438\u0458 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0435","bwg_restore":"\u0412\u0440\u0430\u0442\u0438","bwg_maximize":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0430 \u0432\u0435\u043b\u0438\u0447\u0438\u043d\u0430","bwg_fullscreen":"\u0426\u0435\u043e \u0435\u043a\u0440\u0430\u043d","bwg_exit_fullscreen":"\u0418\u0437\u0430\u0452\u0438 \u0438\u0437 \u0446\u0435\u043b\u043e\u0433 \u0435\u043a\u0440\u0430\u043d\u0430","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u041f\u0443\u0441\u0442\u0438","pause":"\u041f\u0430\u0443\u0437\u0430","is_pro":"","bwg_play":"\u041f\u0443\u0441\u0442\u0438","bwg_pause":"\u041f\u0430\u0443\u0437\u0430","bwg_hide_info":"\u0421\u0430\u043a\u0440\u0438\u0458 \u0438\u043d\u0444\u043e","bwg_show_info":"\u041f\u0440\u0438\u043a\u0430\u0436\u0438 \u0438\u043d\u0444\u043e","bwg_hide_rating":"\u0421\u0430\u043a\u0440\u0438\u0458 \u0440\u0435\u0458\u0442\u0438\u043d\u0433","bwg_show_rating":"\u041f\u0440\u0438\u043a\u0430\u0436\u0438 \u0440\u0435\u0458\u0442\u0438\u043d\u0433","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/europa.rs\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags","page_speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.7.5' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/photo-gallery/js/circle-progress.js?ver=1.7.5' id='bwg_speed_circle-js'></script>
<script type='text/javascript' src='//europa.rs/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.min.js?ver=1' id='wpml-legacy-dropdown-0-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=14.1.4' id='__dispload__-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/europa.rs\/wp-admin\/admin-ajax.php","security":"2e7f07f597","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/europa.rs\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/europa.rs\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=14.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://europa.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://europa.rs/wp-json/wp/v2/posts/98990" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europa.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://europa.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://europa.rs/?p=98990' />
<link rel="alternate" type="application/json+oembed" href="https://europa.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuropa.rs%2Fradna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://europa.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuropa.rs%2Fradna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.11 stt:1,51;" />
<link rel="preload" href="https://europa.rs/wp-content/themes/Avada/includes/lib/assets/fonts/icomoon/icomoon.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="//europa.rs/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//europa.rs/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//europa.rs/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style><style type="text/css">
/* Home slider visina */
.bdpp-post-slider-content, .bdpp-post-slider-wrap .bdpp-post-img-bg {
	height: 500px;
}

/* post carousel na Home strani - padding za strelice */
.owl-stage-outer {
	padding-top: 10px;
}

/* sidebar widget */
.bdpp-style-mngr-4 .bdpp-post-title {
	margin-top: 0px !important;
}
</style>
		<style type="text/css" id="wp-custom-css">
			/*** photo gallery title ***/
.bwg-title2 {
	color: #505050 !important;
	font-family: Roboto !important;
}

/*** photo gallery slider nav ***/
div[id^=bwg_container1_] div[id^=bwg_container2_] div[class^=bwg_slideshow_dots_container_] {
	display: none !important;
}

/*** main menu bottom bar color ***/
.avada-menu-highlight-style-bottombar.fusion-top-header:not(.fusion-header-layout-v6) .fusion-main-menu>ul>li>.fusion-bottombar-highlight:after {
	border-top: 3px solid #feca09 !important;
}

/*** tabs title size ***/
.fusion-tab-heading {
	font-size: 14px !important;
}		</style>
				<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80581370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80581370-1');
</script>
	</head>

<body class="post-template-default single single-post postid-98990 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-no avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bottombar fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-circle avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-header-border-color-full-transparent avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-drustvene-mreze" class="menu"><li  id="menu-item-0"  class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-325 wpml-ls-item wpml-ls-item-sr wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-0"  data-classes="menu-item-language" data-item-id="0"><a  title="SR" href="https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/" class="fusion-bottombar-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="sr">SR</span></span></a></li><li   class="menu-item-language menu-item wpml-ls-slot-325 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-0"  data-classes="menu-item-language" data-item-id="0"><a  title="EN" href="https://europa.rs/working-visit-of-meps-vladimir-bilcik-and-matjaz-nemec-to-belgrade/?lang=en" class="fusion-bottombar-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="en">EN</span></span></a></li><li  id="menu-item-62551"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62551"  data-item-id="62551"><a  target="_blank" rel="noopener noreferrer" href="https://twitter.com/eusrbija" class="fusion-icon-only-link fusion-flex-link fusion-bottombar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-twitter fab" aria-hidden="true"></i></span><span class="menu-text"><span class="menu-title">Twitter</span></span></a></li><li  id="menu-item-62552"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62552"  data-item-id="62552"><a  target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/eusrbija" class="fusion-icon-only-link fusion-flex-link fusion-bottombar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-facebook-f fab" aria-hidden="true"></i></span><span class="menu-text"><span class="menu-title">Facebook</span></span></a></li><li  id="menu-item-62553"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62553"  data-item-id="62553"><a  target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC8NwF3XrCUk9-FwICpY-vNA" class="fusion-icon-only-link fusion-flex-link fusion-bottombar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-youtube fab" aria-hidden="true"></i></span><span class="menu-text"><span class="menu-title">YouTube</span></span></a></li><li  id="menu-item-62554"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62554"  data-item-id="62554"><a  target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eusrbija/" class="fusion-icon-only-link fusion-flex-link fusion-bottombar-highlight"><span class="fusion-megamenu-icon"><i class="glyphicon fa-instagram fab" aria-hidden="true"></i></span><span class="menu-text"><span class="menu-title">Instagram</span></span></a></li><li  id="menu-item-80639"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80639"  data-item-id="80639"><a  title="Czech Presidency of the Council of the EU" target="_blank" rel="noopener noreferrer" href="https://czech-presidency.consilium.europa.eu/en/" class="fusion-bottombar-highlight menu-image-title-hide menu-image-hovered"><span class="menu-text"><span class="menu-image-title-hide menu-image-title">Presidency</span><span class='menu-image-hover-wrapper'><img width="20" height="23" src="https://europa.rs/wp-content/uploads/2022/07/czech-eu-presidency-logo.png" class="menu-image menu-image-title-hide" alt="" /><img width="20" height="24" src="https://europa.rs/wp-content/uploads/2022/07/czech-presidency-logo.png" class="hovered-image menu-image-title-hide" alt="" style="margin-left: -20px;" /></span></span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Secondary Mobile Menu"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="25px" data-margin-bottom="25px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://europa.rs/" >

						<!-- standard logo -->
			<img src="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue.png" srcset="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue.png 1x, https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png 2x" width="250" height="52" style="max-height:52px;height:auto;" alt="EU u Srbiji Logo" data-retina_logo_url="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png" srcset="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png 1x, https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png 2x" width="500" height="103" style="max-height:103px;height:auto;" alt="EU u Srbiji Logo" data-retina_logo_url="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue.png" srcset="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue.png 1x, https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png 2x" width="250" height="52" style="max-height:52px;height:auto;" alt="EU u Srbiji Logo" data-retina_logo_url="https://europa.rs/wp-content/uploads/2021/12/eu-u-srbiji-logo-blue-retina.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://europa.rs/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" />
									</div>

				
			</div>


			
		<input type='hidden' name='lang' value='sr' /></form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-meni-sr-lat" class="fusion-menu"><li  id="menu-item-62533"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62533"  data-item-id="62533"><a  href="https://europa.rs/" class="fusion-bottombar-highlight"><span class="menu-text">POČETNA</span></a></li><li  id="menu-item-14429"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14429 fusion-dropdown-menu"  data-item-id="14429"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">SRBIJA I EU</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li  id="menu-item-65484"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65484 fusion-dropdown-submenu" ><a  href="https://europa.rs/sta-radimo/" class="fusion-bottombar-highlight"><span>ŠTA RADIMO</span></a></li><li  id="menu-item-84474"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84474 fusion-dropdown-submenu" ><a  href="https://europa.rs/sef-delegacije-i-ambasador-eu-u-srbiji/" class="fusion-bottombar-highlight"><span>ŠEF DELEGACIJE</span></a></li><li  id="menu-item-65477"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65477 fusion-dropdown-submenu" ><a  href="https://europa.rs/pristupni-pregovori/" class="fusion-bottombar-highlight"><span>PRISTUPNI PREGOVORI</span></a></li><li  id="menu-item-65476"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65476 fusion-dropdown-submenu" ><a  href="https://europa.rs/otvorena-i-zatvorena-poglavlja/" class="fusion-bottombar-highlight"><span>OTVORENA I ZATVORENA POGLAVLJA</span></a></li><li  id="menu-item-65478"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65478 fusion-dropdown-submenu" ><a  href="https://europa.rs/trgovina/" class="fusion-bottombar-highlight"><span>TRGOVINA</span></a></li></ul></li><li  id="menu-item-62333"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62333"  data-item-id="62333"><a  href="https://europa.rs/eu-na-delu/" class="fusion-bottombar-highlight"><span class="menu-text">EU NA DELU</span></a></li><li  id="menu-item-67111"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67111 fusion-dropdown-menu"  data-item-id="67111"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">MOGUĆNOSTI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li  id="menu-item-75547"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75547 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-finansiranje/" class="fusion-bottombar-highlight"><span>EU FINANSIRANJE</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li  id="menu-item-87717"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87717" ><a  href="https://europa.rs/eu-finansiranje/wbif/" class="fusion-bottombar-highlight"><span>WBIF</span></a></li></ul></li><li  id="menu-item-65145"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65145 fusion-dropdown-submenu" ><a  href="https://europa.rs/tenderi-pozivi-za-ucesce/" class="fusion-bottombar-highlight"><span>TENDERI</span></a></li><li  id="menu-item-75545"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75545 fusion-dropdown-submenu" ><a  href="https://europa.rs/otvoreni-pozivi/" class="fusion-bottombar-highlight"><span>OTVORENI POZIVI</span></a></li><li  id="menu-item-65141"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65141 fusion-dropdown-submenu" ><a  href="https://europa.rs/slobodna-radna-mesta-i-staziranje/" class="fusion-bottombar-highlight"><span>SLOBODNA RADNA MESTA</span></a></li><li  id="menu-item-65286"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65286 fusion-dropdown-submenu" ><a  href="https://europa.rs/programi/" class="fusion-bottombar-highlight"><span>PROGRAMI</span></a></li><li  id="menu-item-92589"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92589 fusion-dropdown-submenu" ><a  href="https://europa.rs/zgrade-nove-nabavke/" class="fusion-bottombar-highlight"><span>ZGRADE &#8211; NOVE NABAVKE</span></a></li></ul></li><li  id="menu-item-62327"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62327 fusion-dropdown-menu"  data-item-id="62327"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">EU MEDIA CENTAR</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li  id="menu-item-14458"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14458 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/vesti/" class="fusion-bottombar-highlight"><span>VESTI</span></a></li><li  id="menu-item-74574"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74574 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/vesti-iz-brisela/" class="fusion-bottombar-highlight"><span>VESTI IZ BRISELA</span></a></li><li  id="menu-item-65221"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65221 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/saopstenja/" class="fusion-bottombar-highlight"><span>SAOPŠTENJA</span></a></li><li  id="menu-item-62583"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62583 fusion-dropdown-submenu" ><a  href="https://europa.rs/foto-galerija/" class="fusion-bottombar-highlight"><span>FOTO GALERIJA</span></a></li><li  id="menu-item-62584"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62584 fusion-dropdown-submenu" ><a  href="https://europa.rs/video-galerija/" class="fusion-bottombar-highlight"><span>VIDEO GALERIJA</span></a></li><li  id="menu-item-91812"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91812 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-publikacije/" class="fusion-bottombar-highlight"><span>PUBLIKACIJE</span></a></li><li  id="menu-item-79308"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79308 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/radio-vesti/" class="fusion-bottombar-highlight"><span>RADIO VESTI</span></a></li><li  id="menu-item-62586"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62586 fusion-dropdown-submenu" ><a  href="https://europa.rs/euzatebe-logo-i-vizuali/" class="fusion-bottombar-highlight"><span>LOGO I VIZUALI</span></a></li></ul></li><li  id="menu-item-62711"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62711 fusion-dropdown-menu"  data-item-id="62711"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">KONTAKT</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li  id="menu-item-62709"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62709 fusion-dropdown-submenu" ><a  href="https://europa.rs/pisite-nam/" class="fusion-bottombar-highlight"><span>PIŠITE NAM</span></a></li><li  id="menu-item-62710"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62710 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-info-mreza/" class="fusion-bottombar-highlight"><span>EU INFO MREŽA</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-meni-sr-lat-1" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62533"  data-item-id="62533"><a  href="https://europa.rs/" class="fusion-bottombar-highlight"><span class="menu-text">POČETNA</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14429 fusion-dropdown-menu"  data-item-id="14429"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">SRBIJA I EU</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65484 fusion-dropdown-submenu" ><a  href="https://europa.rs/sta-radimo/" class="fusion-bottombar-highlight"><span>ŠTA RADIMO</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84474 fusion-dropdown-submenu" ><a  href="https://europa.rs/sef-delegacije-i-ambasador-eu-u-srbiji/" class="fusion-bottombar-highlight"><span>ŠEF DELEGACIJE</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65477 fusion-dropdown-submenu" ><a  href="https://europa.rs/pristupni-pregovori/" class="fusion-bottombar-highlight"><span>PRISTUPNI PREGOVORI</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65476 fusion-dropdown-submenu" ><a  href="https://europa.rs/otvorena-i-zatvorena-poglavlja/" class="fusion-bottombar-highlight"><span>OTVORENA I ZATVORENA POGLAVLJA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65478 fusion-dropdown-submenu" ><a  href="https://europa.rs/trgovina/" class="fusion-bottombar-highlight"><span>TRGOVINA</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62333"  data-item-id="62333"><a  href="https://europa.rs/eu-na-delu/" class="fusion-bottombar-highlight"><span class="menu-text">EU NA DELU</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67111 fusion-dropdown-menu"  data-item-id="67111"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">MOGUĆNOSTI</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75547 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-finansiranje/" class="fusion-bottombar-highlight"><span>EU FINANSIRANJE</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87717" ><a  href="https://europa.rs/eu-finansiranje/wbif/" class="fusion-bottombar-highlight"><span>WBIF</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65145 fusion-dropdown-submenu" ><a  href="https://europa.rs/tenderi-pozivi-za-ucesce/" class="fusion-bottombar-highlight"><span>TENDERI</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75545 fusion-dropdown-submenu" ><a  href="https://europa.rs/otvoreni-pozivi/" class="fusion-bottombar-highlight"><span>OTVORENI POZIVI</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65141 fusion-dropdown-submenu" ><a  href="https://europa.rs/slobodna-radna-mesta-i-staziranje/" class="fusion-bottombar-highlight"><span>SLOBODNA RADNA MESTA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65286 fusion-dropdown-submenu" ><a  href="https://europa.rs/programi/" class="fusion-bottombar-highlight"><span>PROGRAMI</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92589 fusion-dropdown-submenu" ><a  href="https://europa.rs/zgrade-nove-nabavke/" class="fusion-bottombar-highlight"><span>ZGRADE &#8211; NOVE NABAVKE</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62327 fusion-dropdown-menu"  data-item-id="62327"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">EU MEDIA CENTAR</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14458 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/vesti/" class="fusion-bottombar-highlight"><span>VESTI</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74574 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/vesti-iz-brisela/" class="fusion-bottombar-highlight"><span>VESTI IZ BRISELA</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65221 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/saopstenja/" class="fusion-bottombar-highlight"><span>SAOPŠTENJA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62583 fusion-dropdown-submenu" ><a  href="https://europa.rs/foto-galerija/" class="fusion-bottombar-highlight"><span>FOTO GALERIJA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62584 fusion-dropdown-submenu" ><a  href="https://europa.rs/video-galerija/" class="fusion-bottombar-highlight"><span>VIDEO GALERIJA</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91812 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-publikacije/" class="fusion-bottombar-highlight"><span>PUBLIKACIJE</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79308 fusion-dropdown-submenu" ><a  href="https://europa.rs/category/radio-vesti/" class="fusion-bottombar-highlight"><span>RADIO VESTI</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62586 fusion-dropdown-submenu" ><a  href="https://europa.rs/euzatebe-logo-i-vizuali/" class="fusion-bottombar-highlight"><span>LOGO I VIZUALI</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62711 fusion-dropdown-menu"  data-item-id="62711"><a  href="#" class="fusion-bottombar-highlight"><span class="menu-text">KONTAKT</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62709 fusion-dropdown-submenu" ><a  href="https://europa.rs/pisite-nam/" class="fusion-bottombar-highlight"><span>PIŠITE NAM</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62710 fusion-dropdown-submenu" ><a  href="https://europa.rs/eu-info-mreza/" class="fusion-bottombar-highlight"><span>EU INFO MREŽA</span></a></li></ul></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
				
		<div id="sliders-container">
					</div>
				
				
			
			
						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
	
					<article id="post-98990" class="post post-98990 type-post status-publish format-standard has-post-thumbnail hentry category-vesti">
															<div class="fusion-post-title-meta-wrap">
												<h1 class="entry-title fusion-post-title">Radna poseta poslanika Evropskog parlamenta Vladimir Bilčíka i Matjaža Nemeca Beogradu 29. i 30. septembra 2022</h1>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://europa.rs/author/nebojsap/" title="Чланци од Nebojsa" rel="author">Nebojsa</a></span></span><span class="updated rich-snippet-hidden">2022-09-28T19:13:42+02:00</span><span>28/09/2022</span><span class="fusion-inline-sep">|</span>Categories: <a href="https://europa.rs/category/vesti/" rel="category tag">Vesti</a><span class="fusion-inline-sep">|</span></div></div>					</div>
							
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://europa.rs/wp-content/uploads/2022/06/EU-parlament.jpg" data-rel="iLightbox[gallery98990]" title="" data-title="EU-parlament" data-caption="" aria-label="EU-parlament">
										<span class="screen-reader-text">View Larger Image</span>
										<img width="1618" height="977" src="https://europa.rs/wp-content/uploads/2022/06/EU-parlament.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://europa.rs/wp-content/uploads/2022/06/EU-parlament-200x121.jpg 200w, https://europa.rs/wp-content/uploads/2022/06/EU-parlament-400x242.jpg 400w, https://europa.rs/wp-content/uploads/2022/06/EU-parlament-600x362.jpg 600w, https://europa.rs/wp-content/uploads/2022/06/EU-parlament-800x483.jpg 800w, https://europa.rs/wp-content/uploads/2022/06/EU-parlament-1200x725.jpg 1200w, https://europa.rs/wp-content/uploads/2022/06/EU-parlament.jpg 1618w" sizes="(max-width: 640px) 100vw, 1618px" /><div class="ccfic"></div>									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
						<div class="post-content">
				<p>Poslanici Evropskog parlamenta Vladimir Bilčík (EPP, SK) i Matjaž Nemec (S&amp;D, SL), dolaze u Beograd u radnu posetu 29. i 30. septembra 2022. U svojstvu vodećih poslanika za Zapadni Balkan i Srbiju, po mandatu parlamentarne grupe za podršku demokratiji i izbornu koordinaciju, sastaće se sa predstavnicima poslaničkih grupa u Narodnoj skupštini Republike Srbije i najvišim državnim funkcionerima.</p>
<p>Ova radna poseta se organizuje u okviru dijaloga Evropskog parlamenta sa Narodnom skupštinom Srbije – međustranačkog dijaloga. Cilj posete je razgovor o izgledima saradnje tokom novog skupštinskog mandata, nakon izbora u aprilu 2022.</p>
<p>Vladimir Bilčík je od 2019. godine stalni izvestilac Evropskog parlamenta za Srbiju i zamenik člana Odbora za spoljne poslove. Matjaž Nemec se pridružio Evropskom parlamentu u junu 2022. i član je delegacije pri Parlamentarnom odboru za stabilizaciju i pridruživanje EU-Srbija i član Odbora za spoljne poslove.</p>
							</div>

																<div class="fusion-theme-sharing-box fusion-single-sharing-box share-box">
		<h4>Podeli sa drugima</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuropa.rs%2Fradna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022%2F&amp;t=Radna%20poseta%20poslanika%20Evropskog%20parlamenta%20Vladimir%20Bil%C4%8D%C3%ADka%20i%20Matja%C5%BEa%20Nemeca%20Beogradu%2029.%20i%2030.%20septembra%202022" target="_blank"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?text=Radna%20poseta%20poslanika%20Evropskog%20parlamenta%20Vladimir%20Bil%C4%8D%C3%ADka%20i%20Matja%C5%BEa%20Nemeca%20Beogradu%2029.%20i%2030.%20septembra%202022&amp;url=https%3A%2F%2Feuropa.rs%2Fradna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuropa.rs%2Fradna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022%2F&amp;title=Radna%20poseta%20poslanika%20Evropskog%20parlamenta%20Vladimir%20Bil%C4%8D%C3%ADka%20i%20Matja%C5%BEa%20Nemeca%20Beogradu%2029.%20i%2030.%20septembra%202022&amp;summary=Poslanici%20Evropskog%20parlamenta%20Vladimir%20Bil%C4%8D%C3%ADk%20%28EPP%2C%20SK%29%20i%20Matja%C5%BE%20Nemec%20%28S%26D%2C%20SL%29%2C%20dolaze%20u%20Beograd%20u%20radnu%20posetu%2029.%20i%2030.%20septembra%202022.%20U%20svojstvu%20vode%C4%87ih%20poslanika%20za%20Zapadni%20Balkan%20i%20Srbiju%2C%20po%20mandatu%20parlamentarne%20grupe%20za%20podr%C5%A1ku%20demokratiji%20i%20iz" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:?subject=Radna%20poseta%20poslanika%20Evropskog%20parlamenta%20Vladimir%20Bil%C4%8D%C3%ADka%20i%20Matja%C5%BEa%20Nemeca%20Beogradu%2029.%20i%2030.%20septembra%202022&amp;body=https://europa.rs/radna-poseta-poslanika-evropskog-parlamenta-vladimir-bilcika-i-matjaza-nemeca-beogradu-29-i-30-septembra-2022/" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:10px;margin-bottom:15px;">
					<h2 class="title-heading-left" style="margin:0;">
						Related Posts					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
					<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="4" data-itemmargin="48px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
	
				<img src="https://europa.rs/wp-content/uploads/2022/09/IMG_2681-v2-scaled-500x383.jpg" srcset="https://europa.rs/wp-content/uploads/2022/09/IMG_2681-v2-scaled-500x383.jpg 1x, https://europa.rs/wp-content/uploads/2022/09/IMG_2681-v2-scaled-500x383@2x.jpg 2x" width="500" height="383" alt="Saopštenje posrednika Evropskog parlamenta u međupartijskom dijalogu nakon posete Beogradu" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
		
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://europa.rs/saopstenje-posrednika-evropskog-parlamenta-u-medjupartijskom-dijalogu-nakon-posete-beogradu/">
						Saopštenje posrednika Evropskog parlamenta u međupartijskom dijalogu nakon posete Beogradu					</a>
				</h4>
			
								
		
						<a class="fusion-link-wrapper" href="https://europa.rs/saopstenje-posrednika-evropskog-parlamenta-u-medjupartijskom-dijalogu-nakon-posete-beogradu/" aria-label="Saopštenje posrednika Evropskog parlamenta u međupartijskom dijalogu nakon posete Beogradu"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
	
				<img src="https://europa.rs/wp-content/uploads/2022/09/IMG_9755-500x383.jpg" srcset="https://europa.rs/wp-content/uploads/2022/09/IMG_9755-500x383.jpg 1x, https://europa.rs/wp-content/uploads/2022/09/IMG_9755-500x383@2x.jpg 2x" width="500" height="383" alt="Nauka u centru pažnje" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
		
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://europa.rs/nauka-u-centru-paznje/">
						Nauka u centru pažnje					</a>
				</h4>
			
								
		
						<a class="fusion-link-wrapper" href="https://europa.rs/nauka-u-centru-paznje/" aria-label="Nauka u centru pažnje"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
	
				<img src="https://europa.rs/wp-content/uploads/2022/09/IMG_2317-v2-scaled-500x383.jpg" srcset="https://europa.rs/wp-content/uploads/2022/09/IMG_2317-v2-scaled-500x383.jpg 1x, https://europa.rs/wp-content/uploads/2022/09/IMG_2317-v2-scaled-500x383@2x.jpg 2x" width="500" height="383" alt="Žiofre: Borba protiv korupcije da bude prioritet Srbije" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
		
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://europa.rs/ziofre-borba-protiv-korupcije-da-bude-prioritet-srbije/">
						Žiofre: Borba protiv korupcije da bude prioritet Srbije					</a>
				</h4>
			
								
		
						<a class="fusion-link-wrapper" href="https://europa.rs/ziofre-borba-protiv-korupcije-da-bude-prioritet-srbije/" aria-label="Žiofre: Borba protiv korupcije da bude prioritet Srbije"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
	
				<img src="https://europa.rs/wp-content/uploads/2022/09/54951DC1-A857-44F6-9FAE-639E5DD74993-scaled-500x383.jpeg" srcset="https://europa.rs/wp-content/uploads/2022/09/54951DC1-A857-44F6-9FAE-639E5DD74993-scaled-500x383.jpeg 1x, https://europa.rs/wp-content/uploads/2022/09/54951DC1-A857-44F6-9FAE-639E5DD74993-scaled-500x383@2x.jpeg 2x" width="500" height="383" alt="Aktivan vikend u Beogradu" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
		
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://europa.rs/aktivan-vikend-u-beogradu/">
						Aktivan vikend u Beogradu					</a>
				</h4>
			
								
		
						<a class="fusion-link-wrapper" href="https://europa.rs/aktivan-vikend-u-beogradu/" aria-label="Aktivan vikend u Beogradu"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-33" class="fusion-footer-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">DELEGACIJA EU U REPUBLICI SRBIJI</h4>			<div class="textwidget"><p>Avenija 19a, Vladimira Popovića 40/V,<br />
11073 Beograd, Republika Srbija<br />
Tel: +381.11.3083200<br />
Fax: +381.11.3083201<br />
E-mail: <a href="mailto:delegation-serbia@eeas.europa.eu">delegation-serbia@eeas.europa.eu</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-24" class="fusion-footer-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">EU INFO MREŽA</h4>			<div class="textwidget"><p>Kralja Milana 7<br />
11000 Beograd<br />
Republika Srbija<br />
Tel: +381 11 40 45 400<br />
E-mail: <a href="mailto:info@euinfo.rs">info@euinfo.rs</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="nav_menu-1" class="fusion-footer-widget-column widget widget_nav_menu" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">KAMPANJE</h4><div class="menu-futer-meni-1-container"><ul id="menu-futer-meni-1" class="menu"><li id="menu-item-95403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95403"><a target="_blank" rel="noopener" href="https://www.euzatebe.rs/rs/kampanje/bolji-smo-zajedno">Bolji smo zajedno</a></li>
<li id="menu-item-93990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93990"><a target="_blank" rel="noopener" href="https://zabezbednijizivot.europa.rs/">#ZaBezbednijiŽivot</a></li>
<li id="menu-item-62460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62460"><a target="_blank" rel="noopener" href="https://www.euzatebe.rs/poljoprivreda">Za naša polja</a></li>
<li id="menu-item-62458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62458"><a target="_blank" rel="noopener" href="https://www.euzatebe.rs/paraolimpijci">A koja je tvoja supermoć?</a></li>
<li id="menu-item-62459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62459"><a target="_blank" rel="noopener" href="http://europa.rs/biznis/">#EUzaBiznis</a></li>
</ul></div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright © EU Delegacija u Srbiji 2022. Sva prava zadržana.	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/eusrbija" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/eusrbija" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style data-placement="top" data-title="YouTube" data-toggle="tooltip" title="YouTube" href="https://www.youtube.com/user/EUICBG" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">YouTube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" href="https://www.instagram.com/eusrbija/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Instagram</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(function(){e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><script type='text/javascript' id='bdpp-public-script-js-extra'>
/* <![CDATA[ */
var Bdpp = {"ajax_url":"https:\/\/europa.rs\/wp-admin\/admin-ajax.php","is_mobile":"","is_rtl":"0","trend_post":"98990","no_post_found_msg":"No more post to display.","no_term_found_msg":"No more categories to display.","vc_page_edit":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/blog-designer-pack-pro/assets/js/bdpp-public.js?ver=1.3.2' id='bdpp-public-script-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://europa.rs/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/europa.rs\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=14.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.3.1' id='fusion-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.7.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1' id='vimeo-player-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=7.3.1' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.3.1' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.3.1' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-crossfade-images.js?ver=7.3.1' id='avada-crossfade-images-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.3.1' id='avada-select-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.3.1' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-wpml-js-extra'>
/* <![CDATA[ */
var avadaLanguageVars = {"language_flag":"sr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-wpml.js?ver=7.3.1' id='avada-wpml-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=7.3.1' id='avada-contact-form-7-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/europa.rs\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=7.3.1' id='avada-live-search-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=5.7.2' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=5.7.2' id='fusion-flexslider-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=5.7.2' id='fusion-carousel-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.3.1' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.3.1' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"1150","header_sticky_mobile":"1","header_sticky_tablet":"1","mobile_menu_design":"modern","sticky_header_shrinkage":"","nav_height":"100","nav_highlight_border":"0","nav_highlight_style":"bottombar","logo_margin_top":"25px","logo_margin_bottom":"25px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.3.1' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"1","header_sticky_tablet":"1","side_header_break_point":"1150","megamenu_base_width":"site_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.3.1' id='avada-menu-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"1150","header_sticky_tablet":"1","sticky_header_shrinkage":"","nav_height":"100","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.3.1' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.3.1' id='avada-scrollspy-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1200px","typography_sensitivity":"0.00","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.3.1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://europa.rs/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://europa.rs/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>

			<div class="to-top-container to-top-right">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Go to Top</span>
		</a>
	</div>
		</body>
</html>

<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-10-01 19:51:12 -->